Hilfe, Problem mit der Gitarre

von DerOrdinator, 06.12.07.

  1. DerOrdinator

    DerOrdinator Registrierter Benutzer

    Im Board seit:
    06.12.07
    Zuletzt hier:
    11.01.08
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.12.07   #1
    Hallo,

    mir ist gestern die A-Saite gerissen (merkwürdigerweise hab ich die gar nicht gespielt), dann hab ich ne neue draufgemacht und die Gitarre wieder gestimmt, weil sie wegen dem FloydRoseVibrato total verstimmt gewesen ist, nachdem die Saiten gerissen war. Es hat soweit alles geklappt. Als ich heute die Gitarre wieder in die Hand genommen hab war sie wieder verstimmt und ab dem 12. Bund stimmt plötzlich gar nichts mehr, wenn ich die A-Saite am 12. Bund greife ist die plötzlich nen Halbton zu hoch, sie schnarrt aber kein bisschen und berührt auch nicht einen höheren Bund o.ä. Hat jemand ne Idee was damit los ist?

    bis dann,

    DerOrdinator
     
  2. Vincent-Vega

    Vincent-Vega Registrierter Benutzer

    Im Board seit:
    08.08.07
    Zuletzt hier:
    1.03.13
    Beiträge:
    618
    Ort:
    Marburg
    Zustimmungen:
    12
    Kekse:
    1.615
    Erstellt: 06.12.07   #2
    Stimmung ist eine Sache Intonation die zweite. Wenn die saite leer richtig gestimmt ist, also ein sauberes "A" in dem fall, aber auf dem 12. Bund nicht stimmt dann stimmt die Länge der schwingenden Saite nicht. Hast Du daran rumgebastelt ?
     
  3. el_hombre

    el_hombre Registrierter Benutzer

    Im Board seit:
    05.03.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    521
    Ort:
    Berlin
    Zustimmungen:
    3
    Kekse:
    1.593
    Erstellt: 06.12.07   #3
    Sicher, dass du die gleiche Saitenstärke benutzt hast?
     
  4. Hooker

    Hooker Registrierter Benutzer

    Im Board seit:
    04.03.06
    Zuletzt hier:
    22.05.12
    Beiträge:
    623
    Ort:
    A5300
    Zustimmungen:
    3
    Kekse:
    820
    Erstellt: 06.12.07   #4
    Hmm klingt irgendwie noch etwas konfus.
    Bist du sicher, dass die neue Saite zum bestehenden Satz passt?
    Liegt die Saite hinten am Steg korrekt in der Führung?


    Stimme das Teil nochmal komplett durch und wenn du sicher bist, dass es passt vergleiche mal
    12ter Bund gegriffen und Flageolett genau über dem 12ten Bundstab.
    Gleich? ok
    Nicht gleich? --> Oktavreinheit ist falsch eingestellt.

    Wie ichs immer sag, ganz Klasse das Floyd Rose für Anfänger
     
  5. )-(Sacrifice)-(

    )-(Sacrifice)-( Registrierter Benutzer

    Im Board seit:
    22.01.06
    Zuletzt hier:
    7.06.10
    Beiträge:
    1.032
    Ort:
    Wien
    Zustimmungen:
    2
    Kekse:
    1.055
    Erstellt: 07.12.07   #5
    Hm ich würd mal schaun ob du die Oktavreinheit falsch eingestellt hast, hatte nämlich mal exact das selbe Problem, nur nicht so stark ausgeprägt
     
  6. Koebes

    Koebes Registrierter Benutzer

    Im Board seit:
    02.03.07
    Zuletzt hier:
    25.11.16
    Beiträge:
    2.520
    Zustimmungen:
    279
    Kekse:
    16.337
    Erstellt: 07.12.07   #6
    Ich würde mal sagen, dass ist die berühmte unbrauchbare Ruheposition, in der sich ein FLoyd stabilisiert, wenn man eine Saite allzu hektisch entfernt. Lass mal das Floyd nachstellen. Mach das aber nicht selbst, das ist nichts für Anfänger.
     
  7. DerOrdinator

    DerOrdinator Threadersteller Registrierter Benutzer

    Im Board seit:
    06.12.07
    Zuletzt hier:
    11.01.08
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.12.07   #7
    Also, scheinbar ist die Oktavreinheit wirklich falsch eingestellt. Und ich habe versucht sie wieder richtig einzustellen, allerdings sind jetzt scheinbar alle Bünde einen Halbton verschoben, obwohl die leere Saite stimmt. :confused: Kann das dann sein, dass ich das falsch einstellen wollte oder so und kann das überhaupt daher kommen?
     
  8. Bran

    Bran Registrierter Benutzer

    Im Board seit:
    30.12.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    2.262
    Zustimmungen:
    572
    Kekse:
    8.327
    Erstellt: 08.12.07   #8
    bring die gitarre doch einfach zum fachmann und lass sie dort wieder einstellen. dann kannst du (relativ) sicher sein, dass die gitarre einwandfrei eingestellt ist.


    gruß
     
Die Seite wird geladen...

mapping