HK Linear 3 LR 15M

von Carlos, 29.10.16.

Sponsored by
QSC
  1. Carlos

    Carlos Registrierter Benutzer

    Im Board seit:
    07.01.05
    Zuletzt hier:
    11.08.18
    Beiträge:
    634
    Ort:
    Bayern
    Zustimmungen:
    37
    Kekse:
    673
    Erstellt: 29.10.16   #1
    Wir haben uns den obigen Monitor, sehr günstig gebraucht, zugelegt. Was auffällt: er ist sehr basslastig. Könnte da ein Kondensator an der Weiche hinüber sein. Beim Aufschrauben ist uns aufgefallen, daß zwei Batterien (die waren leer) drinnen sind. Zu was sind die nütze?
     
  2. chris_kah

    chris_kah HCA PA- und E-Technik HCA

    Im Board seit:
    18.06.07
    Zuletzt hier:
    15.08.18
    Beiträge:
    3.420
    Ort:
    Tübingen
    Zustimmungen:
    1.869
    Kekse:
    43.032
    Erstellt: 29.10.16   #2
    Sahen die Batteien etwa so aus?
    [​IMG]
     
  3. Klangwerk Schwelm

    Klangwerk Schwelm Registrierter Benutzer

    Im Board seit:
    22.12.14
    Zuletzt hier:
    4.08.18
    Beiträge:
    1.291
    Ort:
    Schwelm, NRW
    Zustimmungen:
    464
    Kekse:
    3.238
    Erstellt: 29.10.16   #3
    Chris, ich bitte Dich. Er wird doch eine Batterie von einem Widerstand unterscheiden können. Duckundwech..... :embarrassed:
     
  4. yamaha4711

    yamaha4711 Registrierter Benutzer

    Im Board seit:
    18.08.13
    Zuletzt hier:
    15.08.18
    Beiträge:
    4.072
    Zustimmungen:
    1.103
    Kekse:
    10.370
    Erstellt: 29.10.16   #4
    Wie meinen? Das ist doch kein Widerstand sondern das ist ne ausgewachsene Hochleistungsröhre. :D

    Im ernst....
    Ich bezweifle, dass da irgendwelche Batterien verbaut wurden. Wüsste auch nicht wozu. Wenn da welche drin sind, dann wurde der Monitor wohl auch als Mülleimer genutzt.
    Prüf mal zuerst, ob aus dem Hochtönerchen überhaupt was kommt. Zur Not mal abklemmen und den Widerstand bzw. auf Durchgang prüfen. Wenn das OK ist, dann ist was auf der Weiche im Eimer. Schau mal ob die Sofitte OK ist. Kann man auch mit dem Durchgangspieper prüfen.

    Falls das alles OK ist, dann musst du mal auf der Weiche suchen. Dazu braucht es aber ein wenig Erfahrung.
     
  5. mix4munich

    mix4munich Helpful & Friendly User HFU

    Im Board seit:
    07.02.07
    Zuletzt hier:
    14.08.18
    Beiträge:
    4.506
    Ort:
    München
    Zustimmungen:
    1.914
    Kekse:
    29.520
    Erstellt: 30.10.16   #5
    @Carlos, ein Photo vom Inneren der Box wäre nützlich, bevor sich Gläubige und Ungläubige hier an die Gurgel gehen :)
     
  6. Klangwerk Schwelm

    Klangwerk Schwelm Registrierter Benutzer

    Im Board seit:
    22.12.14
    Zuletzt hier:
    4.08.18
    Beiträge:
    1.291
    Ort:
    Schwelm, NRW
    Zustimmungen:
    464
    Kekse:
    3.238
    Erstellt: 30.10.16   #6
    Die Batterien sind höchstwahrscheinlich für die LEDs: Soundfield on/off, Signal und Peak. Ein Einfluss auf den Hochtonbereich ist aber eher unwahrscheinlich .

    Gruß Jürgen
     
  7. Mfk0815

    Mfk0815 PA-Mod & HCA Digitalpulte Moderator HCA

    Im Board seit:
    23.01.13
    Zuletzt hier:
    15.08.18
    Beiträge:
    4.077
    Ort:
    Gratkorn
    Zustimmungen:
    2.102
    Kekse:
    25.591
    Erstellt: 30.10.16   #7
    Ach was sind Bedienungsanleitung doch Quell allerlei nützlicher Information:
     
    gefällt mir nicht mehr 4 Person(en) gefällt das
  8. yamaha4711

    yamaha4711 Registrierter Benutzer

    Im Board seit:
    18.08.13
    Zuletzt hier:
    15.08.18
    Beiträge:
    4.072
    Zustimmungen:
    1.103
    Kekse:
    10.370
    Erstellt: 30.10.16   #8
    Das ist sowas von sinnfrei. Hk halt.
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  9. Carlos

    Carlos Threadersteller Registrierter Benutzer

    Im Board seit:
    07.01.05
    Zuletzt hier:
    11.08.18
    Beiträge:
    634
    Ort:
    Bayern
    Zustimmungen:
    37
    Kekse:
    673
    Erstellt: 30.10.16   #9
    Die Bedienungsanleitung haben wir mittlerweile auch im www gefunden. Ich versuche mal Fotos von der Weiche zu machen. @ yamaha 4711 - sinnfrei - da gebe ich Dir Recht.
     
  10. mHs

    mHs PA-MOD Moderator HFU

    Im Board seit:
    01.07.07
    Beiträge:
    5.397
    Zustimmungen:
    2.402
    Kekse:
    46.840
    Erstellt: 30.10.16   #10
    Über Sinnfreiheit (oder eben auch Sinn) der Batterien, sowie deines Posts wird sich sicherlich jeder selbst ein Urteil bilden können.

    Manch einer wird die Baterien und die damit betriebene Schaltung auch als Feature einstufen.
    Ich persönlich würde dieses Feature wahrscheinlich nicht unbedingt brauchen, aber das ist wieder ein anderes Thema.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  11. Mfk0815

    Mfk0815 PA-Mod & HCA Digitalpulte Moderator HCA

    Im Board seit:
    23.01.13
    Zuletzt hier:
    15.08.18
    Beiträge:
    4.077
    Ort:
    Gratkorn
    Zustimmungen:
    2.102
    Kekse:
    25.591
    Erstellt: 30.10.16   #11
    Blöd wäre es nur wenn der Hochtöner nix mehr liefert weil die Batterien für die LEDs leer sind;-) alles schon gesehen.
     
  12. yamaha4711

    yamaha4711 Registrierter Benutzer

    Im Board seit:
    18.08.13
    Zuletzt hier:
    15.08.18
    Beiträge:
    4.072
    Zustimmungen:
    1.103
    Kekse:
    10.370
    Erstellt: 30.10.16   #12
    Du vermutest eine aktive Limiterschaltung oder etwas ähnliches?! Dann wäre die Kiste sofort zu entsorgen! Was ist, wenn die Batterie - eben wegen Murphy - mitten im Gig leer ist. Nur noch Mulm.

    Ich muss sagen, dass diese Möglichkeit besteht, sofern diese Anpassung des HT Weges aktiv geregelt wird: Diese Normal und Close Einstellung.
     
  13. Klangwerk Schwelm

    Klangwerk Schwelm Registrierter Benutzer

    Im Board seit:
    22.12.14
    Zuletzt hier:
    4.08.18
    Beiträge:
    1.291
    Ort:
    Schwelm, NRW
    Zustimmungen:
    464
    Kekse:
    3.238
    Erstellt: 30.10.16   #13
    Falsche Richtung . Carlos schreibt, die Batterien waren leer.
     
  14. yamaha4711

    yamaha4711 Registrierter Benutzer

    Im Board seit:
    18.08.13
    Zuletzt hier:
    15.08.18
    Beiträge:
    4.072
    Zustimmungen:
    1.103
    Kekse:
    10.370
    Erstellt: 30.10.16   #14
    Ich meine ja auch im weiteren Betrieb und wenn die Schaltung eben irgendwie den HT Weg schützt.
    Du hast neue Batterien drin und alles spielt. Super. Dann bei 8. Gig geht die Batterie leer und wieder ist der HT Weg weg. Verstehste?!

    Ich sehe darin einfach keine Sinn. Bei meinen HiFi Boxen ist auch eine LED verbaut und wenn man zu sehr aufdreht fängt die halt an zu leuchten als Warnung. Das ist aber vollkommen passiv gelost. Es geht also auch anders, nur am Rande.
     
  15. Klangwerk Schwelm

    Klangwerk Schwelm Registrierter Benutzer

    Im Board seit:
    22.12.14
    Zuletzt hier:
    4.08.18
    Beiträge:
    1.291
    Ort:
    Schwelm, NRW
    Zustimmungen:
    464
    Kekse:
    3.238
    Erstellt: 31.10.16   #15
    Bin ich völlig bei dir! Aber die leeren Batterien hatte der TE gefunden - bevor er den Thread eröffnet hat. Also wird er auch neue Batterien eingelegt haben und das Problem war nicht behoben (oder etwa nicht @Carlos ?)

    Gruß Jürgen
     
  16. Carlos

    Carlos Threadersteller Registrierter Benutzer

    Im Board seit:
    07.01.05
    Zuletzt hier:
    11.08.18
    Beiträge:
    634
    Ort:
    Bayern
    Zustimmungen:
    37
    Kekse:
    673
    Erstellt: 31.10.16   #16
    Wir haben natürlich neue Batterien (zwei ?!?) eingelegt. Die Leds gehen jetzt. Die Hochtoneinheit ging vorher und nachher. Für meinen Geschmack (Keyboards) war der Bassanteil nicht linear, sondern überbetont. Ich kann auf der Bühne nichts damit anfangen Wir haben uns gestern nochmals mit den HK mit Vergleichshören beschäftigt (ist schon interessant, wie unterschiedlich die Monis mit dem gleichen Signal klingen). Der HK ist für unseren Schlagzeuger bestimmt. Dem gefällt das komischerweise. Ich lass es auf sich beruhen. Man kann ja (imho muß man) notfalls kräftig mit dem EQ eingreifen. Der HK ist ja auch von den bloßen Boxenausmaßen das mächtigste Teil.
     
Die Seite wird geladen...

mapping