Ibanez AEL40SE-RLV rauscht

von Blueslon, 16.08.05.

  1. Blueslon

    Blueslon Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    11.02.14
    Beiträge:
    14
    Ort:
    Ebersberg / Oberbayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.08.05   #1
    Habe mir eine Ibanez AEL40SE-RLV bestellt. Bei Tests (erst über Amp, dann direkt in die PA) stellte ich fest, daß sie ziemlich rauscht. Ich habe sie ausgetauscht, aber auch die Austauschgitarre rauscht. Kabel und Signalweg sind okay, denn das habe ich mit einem ganz anderen Modell getestet. Auch hochwertige, sicher funktionierende Kabel hergenommen, Batterie getauscht. Nix - es rauscht ohne Ende.

    Ist das SRT Tonabnehmersystem minderwertig? (Was ich nicht glaube, denn bei Tests in diversen Gitarrenzeitschriften hat dieses Modell ja durchaus gut abgeschnitten.) Wie sind eure Erfahrungen mit der Ibanez AEL40SE-RLV?
     
  2. angiemerkel

    angiemerkel Registrierter Benutzer

    Im Board seit:
    08.02.05
    Zuletzt hier:
    19.03.09
    Beiträge:
    307
    Ort:
    Freising / Bayern
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 16.08.05   #2
    Die Gitarre hat ein B-Band-System, sicher nicht das schlechteste, was es auf dem Markt gibt. Bist Du sicher, dass die Austauschbatterie frisch ist? Bei meiner Yamaha (auch mit B-Band) kündigen sich leer werdende Batterien - in meinem Fall Akkus - ebenfalls durch Rauschen an. Vielleicht strahlt ja auch Dein Monitor, eine Lampe oder Wasseradern^W^W ein...
     
  3. Blueslon

    Blueslon Threadersteller Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    11.02.14
    Beiträge:
    14
    Ort:
    Ebersberg / Oberbayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.08.05   #3
    Danke für's Posting! Hab's nochmal ausprobiert und frisch aufgeladene Akkus eingelegt. Sicherheitshalber auch neue Batterien. Aber es rauscht jedesmal brutal.

    Ich habe auch nochmal einen Profi-Guitariero das Teil an seinem Equipment testen lassen. Ich habe nix über das Problem vorab gesagt und meine Hände in die Hosentaschen gesteckt. Und wieder: Es rauscht! Will sagen: Faktor Mensch als Fehlerquelle scheidet aus.

    Jedenfalls habe ich die Gitarre nun endgültig zurückgegeben.

    Dennoch interessieren mich eure Erfahrungen!
     
  4. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.627
    Erstellt: 18.08.05   #4
    Ich spiele mittlerweile 3 Ibanez E-Acoustic (wobei die AW wohl das aehnlichste Tonabnehmersystem faehrt), und habe da mit Nebengeraeuschen bisher keine Probleme.

    Auch mit diversen anderen Ibanz E-Acoustic die ich getestet habe, gab es in dieser Richtung keine Probleme. Mich wundert es von da her das du das Problem gleich mit 2 Gitarren hast (okay, eine AEL40 habe ich wohl nicht getestet), aber das hoert sich fuer mich nach einem Fehler in der Serie oder nach ziemlich viel Pech an.
     
  5. denis

    denis Registrierter Benutzer

    Im Board seit:
    25.02.04
    Zuletzt hier:
    11.09.09
    Beiträge:
    117
    Zustimmungen:
    0
    Kekse:
    21
    Erstellt: 15.10.06   #5
    Kann das noch jemand bestätigen, der die AEL 40 hat?
    Würde mich über Antworten freuen. Ich stehe kurz vor dem Kauf der genannten Gitarre und das wäre natürlich ein KO Kriterium.

    Gruß Denis
     
Die Seite wird geladen...

mapping