Kontakt: Gitarre - Kabel

von Ruonitb, 28.02.06.

  1. Ruonitb

    Ruonitb Registrierter Benutzer

    Im Board seit:
    22.08.04
    Zuletzt hier:
    20.10.15
    Beiträge:
    758
    Ort:
    Konstanz
    Zustimmungen:
    6
    Kekse:
    831
    Erstellt: 28.02.06   #1
    Hallo!

    Habe ein kleines Problemchen mit meiner Gitarre.
    Habe eben auf meiner E-Gitarre gespielt und auf einmal kam kein Ton mehr...muss wohl am Kontakt liegen, also habe ich sie aufgeschraubt...
    Und es scheint mir, als wäre dort mit der Verkabelung etwas nicht in Ordnung.

    Ich habe mal Bilder gemacht (Anhang), sind zwar nicht die besten aber vielleicht helfen sie ja bei der Analyse.

    Was kann dort schlimmstenfalls kaputt sein, bzw. was muss getan werden?
     

    Anhänge:

  2. schmoemi®

    schmoemi® Registrierter Benutzer

    Im Board seit:
    18.06.05
    Beiträge:
    1.066
    Ort:
    Augsburg
    Zustimmungen:
    6
    Kekse:
    189
    Erstellt: 28.02.06   #2
    Mal abgesehen davon, dass man auf den Bildern kaum was erkennen kann... schlimmstenfalls ist das signalführende Kabel abgerissen/abgebrochen, das kann man aber wieder hinlöten.
     
  3. Mr. Heavy

    Mr. Heavy Registrierter Benutzer

    Im Board seit:
    29.09.04
    Zuletzt hier:
    3.11.07
    Beiträge:
    86
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.02.06   #3
    ich glaube auf dem einen Bild zu erkennen (toller Konjunktiv), dass das eine Kabel vom Kontakt is.
     

    Anhänge:

  4. schmoemi®

    schmoemi® Registrierter Benutzer

    Im Board seit:
    18.06.05
    Beiträge:
    1.066
    Ort:
    Augsburg
    Zustimmungen:
    6
    Kekse:
    189
    Erstellt: 28.02.06   #4
    Nun gut.. ich erkenn da gar nix, aber lose Kabel sind auf jeden Fall schon mal ungut...
     
  5. meckintosh

    meckintosh Registrierter Benutzer

    Im Board seit:
    30.01.04
    Zuletzt hier:
    12.01.16
    Beiträge:
    2.733
    Ort:
    fast in Flensburg
    Zustimmungen:
    24
    Kekse:
    10.370
    Erstellt: 01.03.06   #5
    ja, aber lose Kabel lassen sich löten. Das geht ja immernoch....
     
  6. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 01.03.06   #6
    @Threadsteller: Warum stellst Du eigentlich 5 Bilder ein, die allesamt so unscharf sind, dass man darauf nichts erkennen kann? Humbug sowas. :screwy:
     
  7. PYRO

    PYRO Registrierter Benutzer

    Im Board seit:
    14.09.03
    Zuletzt hier:
    20.11.13
    Beiträge:
    1.158
    Zustimmungen:
    0
    Kekse:
    155
    Erstellt: 01.03.06   #7
    Auf dem einen Bild sieht es so aus wie wenn das eine Kabel ab wäre. Das sollte wohl an einen Kontakt der Klinkenbuchse gehen. Ich hab das mal rot eingekreist.

    Gruß PYRO
     

    Anhänge:

  8. Fusionwedge

    Fusionwedge Registrierter Benutzer

    Im Board seit:
    27.12.05
    Zuletzt hier:
    23.02.11
    Beiträge:
    826
    Ort:
    Beckum
    Zustimmungen:
    0
    Kekse:
    278
    Erstellt: 01.03.06   #8
    So sehe ich das auch
    einfach wieder ranlöten^^
    Irgendwo an der Buchse müssten lose Drähte dranhängen (halt, wo das kabel abgerissen ist)
    Erst isolierst du ein Stück des alten Kabels ab, etwas Lötsinn an die Drähte und schön wieder alt mit neu verbinden:)
     
  9. DerOnkel

    DerOnkel HCA Elektronik Saiteninstrumente HCA

    Im Board seit:
    29.11.04
    Zuletzt hier:
    17.10.16
    Beiträge:
    4.003
    Ort:
    Ellerau
    Zustimmungen:
    347
    Kekse:
    35.988
    Erstellt: 01.03.06   #9
    Ich will Dir ja nicht zu nahe treten, aber...

    1. Du schraubst Deine Gitarre auf und findest die Buchse, an der ein Kabel befestigt ist.

    2. Eine Ader scheint lose zu sein.

    3. Die Buchse hat zwei Kontakte.

    4. Aus der Schule weißt Du vieleicht noch, das ein Stromkreis geschlossen sein muß

    Schlußfolgerung??

    Die TÜVer bei Werner hätten jetzt gesagt: "Dat is nicht original, das sach ich Dir gleich!"

    Mein persönliche Resüme: Nimm Dir einen Lötkolben und gut is!

    In der Zeit in der Du diesen Thread erstellt hast, könnte die Sache schon längst vergesse sein!

    Über manche Threads kann man wirklich nur den Kopf schütteln. Deshalb sollte dieser nun auch umgehend geschlossen werden!

    Ulf
     
  10. Ruonitb

    Ruonitb Threadersteller Registrierter Benutzer

    Im Board seit:
    22.08.04
    Zuletzt hier:
    20.10.15
    Beiträge:
    758
    Ort:
    Konstanz
    Zustimmungen:
    6
    Kekse:
    831
    Erstellt: 01.03.06   #10
    Nun, eigentlich habe ich meine Frage im Erstellbeitrag sowieso schon selbst beantwortet - ich wollte nur noch Bestätigung.
    Ich löte nun mal nicht gerne an einer 2000€ Gitarre herum ohne mir sicher zu sein, was da nicht passt. :rolleyes:
     
  11. DerOnkel

    DerOnkel HCA Elektronik Saiteninstrumente HCA

    Im Board seit:
    29.11.04
    Zuletzt hier:
    17.10.16
    Beiträge:
    4.003
    Ort:
    Ellerau
    Zustimmungen:
    347
    Kekse:
    35.988
    Erstellt: 01.03.06   #11
    Dann closed!

    Ulf
     
Die Seite wird geladen...

mapping