Kristal aufnahme problem....

von LeFt, 05.06.06.

  1. LeFt

    LeFt Registrierter Benutzer

    Im Board seit:
    16.05.06
    Zuletzt hier:
    25.01.12
    Beiträge:
    17
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.06.06   #1
    hallo,

    wenn ich bei kristal die erste spurmit einem drum loop belege und auf der 2 spur meine gitarre einspielen möchte nimmt die 2spur die drums auch nochmal mit auf.

    wie behebe ich dass????


    im voraus danke für hilfe
    LeFt
     
  2. BorrowHill

    BorrowHill Registrierter Benutzer

    Im Board seit:
    04.09.05
    Zuletzt hier:
    29.06.10
    Beiträge:
    802
    Ort:
    Wörgl
    Zustimmungen:
    4
    Kekse:
    195
    Erstellt: 05.06.06   #2
    Systemsteuerung-->Sounds und Sprach ein/ausgabe --->Systemlautstärke anpassen-->Registerkarte Audio-->Bei Soundaufnahme auf Lautstärke und dann Mono oder Stereomix den Haken entfernen.

    Steve

    Ps : Lol dürfte ich mal ein Bild deines 4x4 Zoll Cabs sehen ? :D
     
  3. LeFt

    LeFt Threadersteller Registrierter Benutzer

    Im Board seit:
    16.05.06
    Zuletzt hier:
    25.01.12
    Beiträge:
    17
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.06.06   #3
    leider ist das problem nicht gelöst. kann man das nicht in kristal lösen???
    komm nicht weiter.


    habe leider keine digikamera. würde sonst ein bild posten


    LeFt
     
  4. BorrowHill

    BorrowHill Registrierter Benutzer

    Im Board seit:
    04.09.05
    Zuletzt hier:
    29.06.10
    Beiträge:
    802
    Ort:
    Wörgl
    Zustimmungen:
    4
    Kekse:
    195
    Erstellt: 05.06.06   #4
    ist sonst irgendwo bei Aufnhame noch ein Häkchen? Nur bei Mic in bzw. Linein dürfte eines sein..Und bei Kristal die richtige Quelle gewählt?


    Dann ist das kein Schreibfehler.??... 4 Zoll Speaker?

    Steve
     
  5. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 06.06.06   #5
  6. LeFt

    LeFt Threadersteller Registrierter Benutzer

    Im Board seit:
    16.05.06
    Zuletzt hier:
    25.01.12
    Beiträge:
    17
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.06.06   #6
    dank erst mal!!!
    werd es mir heut abend mal ansehen.

    @BorrowHill (Steve)
    natürlich hat sich da ein fehler eingeschlichen (12"). sorry
     
  7. LongLostHope

    LongLostHope Registrierter Benutzer

    Im Board seit:
    05.04.05
    Zuletzt hier:
    24.11.16
    Beiträge:
    3.476
    Ort:
    Bodensee
    Zustimmungen:
    626
    Kekse:
    8.981
    Erstellt: 06.06.06   #7
    Ich hätte dir jetzt den Tip gegebn mit nem Kopfhörer aufzunehmen aber ich hoff doch dass du daran selbst gedacht hast ;)
     
Die Seite wird geladen...

mapping