leslie hat startschwierigkeiten...

von apotheosteles, 20.03.08.

  1. apotheosteles

    apotheosteles Registrierter Benutzer

    Im Board seit:
    28.12.07
    Zuletzt hier:
    20.03.08
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.03.08   #1
    hallo,
    also ich hab mir kürzlich so ne crumar haven heimorgel mit eingebautem leslie geholt, die eigentlich nen ganz coolen tonewheelartigen sound hat.
    das problem bei der ist, dass das leslie manchmal startschwierigkeiten mit dem "fast"-modus hat! ich hab schon mal die bandriehmenspannung verändert, jedoch ohne erfolg.

    so dann hab ich mal rumprobiert und festgestellt:

    - bei slow funktioniert es immer!
    - wenn die orgel länger aus war, dann kann man auch im "fast" starten
    - wenn man schon im "fast" modus ist, dann das leslie ausschaltet, und es dann wieder im
    "fast" startet gehts
    - allerdings wenn man einmal auf slow schaltet, dann schaffts die orgel nicht mehr in den
    "fast"-modus
    - genau so wenig, wenn man nachdem man auf slow geschaltet hat das leslie ausschaltet,
    und dann im "fast" starten will
    - wenn man auf "fast" schaltet und es nicht funktioniert, dann bleibt der rotor ganz stehen!

    nach einer "einglühfase" von ca. 20 min laufzeit geht das leslie dann zumeist vollkommen...
    ich vermute mal, dass das irgendwas mit einer ungünstigen rotorstellung (induktion wo keine induktion stattfinden kann (e-motor)) zu tun hat.
    tatsächlich ist es so, dass man den motor wieder anschieben kann, und es dann "fast" läuft...
    allerdings muss man ihn dann mit einer größeren kraft anschieben als normalerweise notwendig ist, um den bandriehmen bei ausgeschalteter orgel zu bewegen...

    meine bitt wäre also, ob jemand von euch erfahrung mit so einem fall hat, und mir einen rat geben kann - wäre echt toll, enn mir einer helfen könnte!!
    bis dann,
    gruß, tilmann
     
  2. Borntob4

    Borntob4 Registrierter Benutzer

    Im Board seit:
    15.12.05
    Zuletzt hier:
    27.12.11
    Beiträge:
    493
    Ort:
    Deutschland
    Zustimmungen:
    2
    Kekse:
    426
    Erstellt: 20.03.08   #2
    is es eine original "Donald Leslie" Mechanik mit 2 gekoppelten 230 Volt Wechselstrommotoren, wie man es aus den Hammond und CBS Leslies kennt ?

    Gruß
    Borntob4
     
Die Seite wird geladen...

mapping