Meine Saite Klingt Falsch-warum??????

von hollowcrown, 05.11.06.

  1. hollowcrown

    hollowcrown Registrierter Benutzer

    Im Board seit:
    04.11.06
    Zuletzt hier:
    2.01.14
    Beiträge:
    71
    Ort:
    bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.11.06   #1
    hi leute und mitmusiker
    ich habe festgestellt meine hohe e-saite klingt zwar richtig wenn ich sie leer anschlage und zeigt auch genau e auf dem stimmgerät wenn ich sie allerdings so ab dem siebten bund aufwärts anschlage ist sie ca einen halben ton zu tief

    was kann das sein??????

    was kann ich dagegen tun???

    schon mal danke für eure hilfe

    lg kenny
     
  2. 6Red6Dragon6

    6Red6Dragon6 Registrierter Benutzer

    Im Board seit:
    05.02.05
    Zuletzt hier:
    8.05.14
    Beiträge:
    1.977
    Ort:
    Mannheim
    Zustimmungen:
    54
    Kekse:
    6.888
    Erstellt: 05.11.06   #2
    Klingt, als wäre die Gitarre nicht Oktavrein.
    Anleitung zum Einstellen der Oktavreinheit gibt's hier:
    Rockinger - Workshop
     
  3. .s

    .s .hfu Ex-Moderator HFU

    Im Board seit:
    12.03.06
    Beiträge:
    15.429
    Zustimmungen:
    2.202
    Kekse:
    45.185
    Erstellt: 05.11.06   #3
    willkommen im mb....

    also soche probleme kenne ich von meiner ehem. fender strat: da waren die bundstäbe leicht schräg geklebt(soll sich ma einer bei ner fender vorstellen).

    musst mal schauen,

    ansonsten höhrt sich das nach bund'un'reinheit an....(siehe post drüber):great:
     
  4. hollowcrown

    hollowcrown Threadersteller Registrierter Benutzer

    Im Board seit:
    04.11.06
    Zuletzt hier:
    2.01.14
    Beiträge:
    71
    Ort:
    bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.11.06   #4
    ne funktioniert ned -.-
     
  5. BorrowHill

    BorrowHill Registrierter Benutzer

    Im Board seit:
    04.09.05
    Zuletzt hier:
    29.06.10
    Beiträge:
    802
    Ort:
    Wörgl
    Zustimmungen:
    4
    Kekse:
    195
    Erstellt: 05.11.06   #5
    Bei leicht schräg ist aber ein Halbton schon ziemlich viel und würde auch bei näherer Betrachtung auffallen, daher ist es fast sicherlich die Oktavreinheit..

    Der obrig genannte Worshop beschreibt das ziemlich gut..

    Steve

    Was funktioniert nicht?
     
  6. hollowcrown

    hollowcrown Threadersteller Registrierter Benutzer

    Im Board seit:
    04.11.06
    Zuletzt hier:
    2.01.14
    Beiträge:
    71
    Ort:
    bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.11.06   #6
    ja ich hab an den besagten schrauben
    >> http://www.gruhn.com/features/strat65/EF6157brang.jpg

    so gedreht (also auf der der e-saite)dass das teil über das die saite läuft sich nach vorne verschoben hat es hat sich aber nichts geändert ich hab halt die saite wieder richtig gestimmt und der fehler ist immer noch da -.-
     
  7. lysergsäurediethylamidfuchs

    lysergsäurediethylamidfuchs Registrierter Benutzer

    Im Board seit:
    29.07.06
    Zuletzt hier:
    27.08.14
    Beiträge:
    178
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 06.11.06   #7
    hi!
    einen halbton? das ist verdammt viel, soviel unreinheit ist mehr als ungewöhnlich.was für eine art von stimmgerät benutzt du und was zeigt es wann an ( bei welchem ton welche tonhöhe)?
    odervielleicht hast bei dem versuch die oktavreinheit einzustellen, die falschen schrauben an den reitern gedreht.
    gruß, introvert
     
  8. Hans Muff

    Hans Muff Registrierter Benutzer

    Im Board seit:
    03.05.06
    Zuletzt hier:
    6.12.16
    Beiträge:
    939
    Ort:
    Trier
    Zustimmungen:
    99
    Kekse:
    1.661
    Erstellt: 07.11.06   #8
    Bei nem Kollegen von mir war das bei einer Fender Akustik genauso. Ne, noch schlimmer.
    Die Gitarre offen, also mit leerer E-Saite klang gut. Z.B. ein G klang direkt disonant. Ich weiss es nicht mehr genau, aber ich glaube so ab dem 6/7. Bund dürfte es ein Halbton gewesen sein.
    Das komische ist, dass die H-Saite normal klang. Der Steg verlieg relativ relativ gerade, sodass er nicht der Übeltäter sein konnte.
    Das ganze trat auch noch nach einem Saitenwechsel auf.

    Ich hab die Gitarre seit dem nicht mehr angefasst! Ich bin der festen Überzeugung, dass sie verflucht ist :D .
     
  9. LPGoldTop

    LPGoldTop Registrierter Benutzer

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.02.15
    Beiträge:
    819
    Ort:
    ... bei Kassel / Hessen
    Zustimmungen:
    0
    Kekse:
    338
    Erstellt: 07.11.06   #9
    Hallo Kenny !

    Da es sich für mich anhört, als hättest Du da einfach mal drauf losgeschraubt ( ich will Dir aber nichts unterstellen, bitte nicht falsch verstehen ... beim Anziehen oder Lösen der Schraube hätte sich in jedem Fall etwas an der Tonhöhe ändern müssen!!! ), erkläre ich Dir hier noch einmal vereinfacht die Vorgehensweise zum Einstellen der Oktavreinheit :

    Beim leer schlagen der E-Saite muss die Gitarre im Tuning sein. Gleichzeitig
    muss die Gitarre auch beim Greifen des "E" im 12. Bund im Tuning sein.
    Ist dass nicht der Fall, musst Du nachjustieren !

    Das heisst für Dich, dass du den "Saitenreiter" auf dem Steg so weit verstellen musst, bis die Gitarre mit der leer gespielten Saite und gleichzeitig mit der im 12. Bund gespielten Saite in Stimmung bleibt.

    Ist das "E" im 12. Bund zu hoch, muss der Reiter nach hinten verstellt werden.
    Ist das "E" im 12. Bund zu tief, muss der Reiter nach vorne verstellt werden.

    Die Kontrolle erfolgt mit Deinem Stimmgerät !

    Noch ein paar Fragen : Wie lange hast Du die Gitarre denn schon ? Ist das Problem erst nach längerer Zeit aufgetreten ? Handelt es sich evtl. um einen geschraubten Hals ?

    Wenn Du die Gitarre erst neu gekauft hast oder noch Garantie besteht, würde ich das Teil in jedem Fall reklamieren oder zumindest auf eine Behebung des "Fehlers" durch den Verkäufer ( natürlich kostenfrei wegen Garantie ) bestehen !!!

    Solltest Du aber den Fehler nicht selber beheben können und Deine Garantie abgelaufen sein, rate ich Dir dazu, das Teil zum Fachmann zu bringen. Wenn es nicht gerade eine 08/15 Billiggitarre ist, lohnt das sicher. Und so teuer wird die Reparatur wahrscheinlich auch nicht werden.

    Gruss und viel Glück :great:
     
  10. LongLostHope

    LongLostHope Registrierter Benutzer

    Im Board seit:
    05.04.05
    Zuletzt hier:
    24.11.16
    Beiträge:
    3.476
    Ort:
    Bodensee
    Zustimmungen:
    626
    Kekse:
    8.981
    Erstellt: 07.11.06   #10
    Erstmal würde mich mal interessieren, was für eine Gitarre er denn spielt...

    Ist es ein 100€ Stratkopie, kann das schon vorkommen und dann rate ich nur zu ner andern Gitarre!
     
  11. Marco290991

    Marco290991 Registrierter Benutzer

    Im Board seit:
    02.11.06
    Zuletzt hier:
    9.06.15
    Beiträge:
    1.012
    Ort:
    Weiden i.d.OPf
    Zustimmungen:
    0
    Kekse:
    1.309
    Erstellt: 07.11.06   #11
    In seim Profil steht dass er ne fender squier bullet strat hat!
     
  12. gitarrero!

    gitarrero! Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.01.06
    Zuletzt hier:
    29.11.16
    Beiträge:
    7.113
    Ort:
    Drunt' im Tal...
    Zustimmungen:
    2.016
    Kekse:
    53.916
    Erstellt: 08.11.06   #12
    Wenn alles Geschraube nichts bringt, solltest du einfach mal die Saite wechseln und beobachten, ob der Fehler dann immer noch auftritt. Denn vielleicht hat die Saite ein Problem (z.B. Durchmesser nicht homogen, irgendwelche Knicke oder so).
     
  13. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    21.04.13
    Beiträge:
    4.877
    Ort:
    Jena
    Zustimmungen:
    8
    Kekse:
    19.066
    Erstellt: 08.11.06   #13
    ich will dir nichts unterstellen, aber da ein Halbton schon extrem ist, und du meinst das die Veränderung an der Bridge keine Auswirkungen hatten, mal die Frage :

    Du weißt auch sicher welche Töne in welchem Bund liegen? :p

    ist nicht böse gemeint, aber manchmal raten alle rum was der Fehler sein könnte, und am Ende ist es eine Kleinigkeit (wie Netzstecker nicht drin z.B.)
     
Die Seite wird geladen...

mapping