Netzteil 9V 200mA

von Phil2K, 03.07.07.

  1. Phil2K

    Phil2K Registrierter Benutzer

    Im Board seit:
    03.07.07
    Zuletzt hier:
    10.08.09
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.07.07   #1
    Hallo erstmal!

    Ich habe mir ein Effektgerät ohne Netzteil gekauft, und nun habsch die Batterie alle.

    Ich habe noch ein Netzteil mit 9V 200mA da, aber gibt das probleme mit dem Preamp (9V 300mA)?

    Geht das?

    Oder würde ich damit das Gerät kaputt machen?

    Bitte um schnelle Hilfe!

    MfG, icke :great:
     
  2. morpheusz

    morpheusz Registrierter Benutzer

    Im Board seit:
    25.12.06
    Zuletzt hier:
    9.12.15
    Beiträge:
    1.055
    Zustimmungen:
    2
    Kekse:
    1.247
    Erstellt: 03.07.07   #2
    kaputt gehn wird da nix, aber es wird einfach nix funktionieren, das ist das problem.
     
  3. gutmann

    gutmann Registrierter Benutzer

    Im Board seit:
    12.01.06
    Zuletzt hier:
    9.12.16
    Beiträge:
    3.090
    Ort:
    88515
    Zustimmungen:
    603
    Kekse:
    15.077
    Erstellt: 03.07.07   #3
    Du brauchst ein Netzteil das bei 9V minimum 300mA liefert.
    Prinzipiell muss die Spannung für jedes angeschlossene Gerät passen (i.d.R. 9V), die Stromstärke der einzelnen Geräte addiert sich.
     
  4. morpheusz

    morpheusz Registrierter Benutzer

    Im Board seit:
    25.12.06
    Zuletzt hier:
    9.12.15
    Beiträge:
    1.055
    Zustimmungen:
    2
    Kekse:
    1.247
    Erstellt: 03.07.07   #4
    @ gutmann: ich glaube nicht, dass sich die stromstärke addiert. ziemlich sicher nicht.
     
  5. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    9.12.16
    Beiträge:
    11.668
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 04.07.07   #5
    Doch die addiert sich, da die Verbraucher parallel angeschlossen werden.

    Ein Netzteil dass 200mA liefern kann, geht im schlechtesten Fall kaputt wenn es mehr Strom liefern muss. Also bitte keine Versuche, die Dinger kosten doch fast nix.:o
     
  6. nighthawkz

    nighthawkz Registrierter Benutzer

    Im Board seit:
    21.04.06
    Zuletzt hier:
    6.06.13
    Beiträge:
    3.373
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    4.253
    Erstellt: 04.07.07   #6
    Kleine Elektrokunde die man wissen muss, mit der man aber nicht geboren wird: Die Voltzahl muss exakt die richtige sein, Die Amperezahl mindestens (mehr ist auch ok) das sein, was alle Geräte zusammen brauchen. Die Voltzahl ist quasi die Art des Nahrungsmittels, die Amperezahl das, wieviel das Gerät davon isst. Du musst also genug Essen für alle Tierchen haben :D (und etwas Vorrat schadet nicht).
     
  7. Phil2K

    Phil2K Threadersteller Registrierter Benutzer

    Im Board seit:
    03.07.07
    Zuletzt hier:
    10.08.09
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.07.07   #7
    jut danke jungs
     
  8. Spiff

    Spiff Registrierter Benutzer

    Im Board seit:
    01.01.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    319
    Ort:
    Ruhrpott
    Zustimmungen:
    0
    Kekse:
    19
    Erstellt: 04.07.07   #8
    Doch, das Netzteil läuft heiß und brennt durch.
     
  9. morpheusz

    morpheusz Registrierter Benutzer

    Im Board seit:
    25.12.06
    Zuletzt hier:
    9.12.15
    Beiträge:
    1.055
    Zustimmungen:
    2
    Kekse:
    1.247
    Erstellt: 04.07.07   #9
    oh mann, sry, da hab ich ja ma wieder völligen mist erzählt...
    tut mir leid
     
Die Seite wird geladen...

mapping