Oktavreinheit nicht einstellbar

  • Ersteller stagediver
  • Erstellt am
S
stagediver
Registrierter Benutzer
Zuletzt hier
03.07.20
Registriert
01.10.03
Beiträge
1.203
Kekse
133
Ort
Schramberg
Jaa...mein Problem ist, dass ich die Oktavreinheit bei meinem Fünfsaiter nicht einstellen kann...

Das Ding ist dermaßen aus dem Tuning, aber ich kanns nicht einstellen... :D

ich hab die reiter der bridge schon so weit hinten wie möglich (und ja, ich musste sie nach hinten schieben weil der ton im 12-ten zu hoch war, also die seite zu kurz ;) ) und er ist immer noch nicht Oktavrein...helft mir ^^
 
GoodYear
GoodYear
Registrierter Benutzer
Zuletzt hier
17.08.15
Registriert
20.12.04
Beiträge
1.922
Kekse
2.219
Ort
Köln
Hi Stagediver,

das ist ja K*cke! :eek: Vielleicht hilft dir ja dieser Link weiter (ganz unten: Die Intonation)

Aber irgendwie ist das ne merkwürdige Geschichte: Hat jemand an dem Bass Teile ausgewechselt oder sonst irgendwie rumgeschraubt? War das Phänomen plötzlich da oder wurde es im Laufe der Zeit erst schlimmer? Und was für ein Bass ist das überhaupt?

Gruß,

Goodyear
 
S
slapstick
Registrierter Benutzer
Zuletzt hier
25.07.09
Registriert
27.09.04
Beiträge
492
Kekse
24
Ort
buxtehude
ich kenn da problem von meinem alten billigbass... da war dad auf der e-saiter genauso... ob man da was machen kann weiß ich nich... sorry...
 
S
stagediver
Registrierter Benutzer
Zuletzt hier
03.07.20
Registriert
01.10.03
Beiträge
1.203
Kekse
133
Ort
Schramberg
also bei meinem alten billigbass lies sich alles einstellen ;)

ich fahr den cort curbow (vielleicht gibts ja andere im forum die mir tips geben können, ich weiß, hier gibts mehrere die den spielen;) ), der war neu, weiß nicht warum das nicht geht...

kanns an den älteren saiten liegen?

Ach ja: meine bundstäbchen sind neu, wenns hoch kommt ist der bass ein jahr alt...
 
GoodYear
GoodYear
Registrierter Benutzer
Zuletzt hier
17.08.15
Registriert
20.12.04
Beiträge
1.922
Kekse
2.219
Ort
Köln
stagediver schrieb:
wenns hoch kommt ist der bass ein jahr alt...

U-und ... sind das noch die Originalsaiten? :redface: Und jetzt sag mal, gab es das Problem von Anfang an oder wurde es erst im Laufe der Zeit so?

Gruß,

Goodyear
 
Ganty
Ganty
Registrierter Benutzer
Zuletzt hier
15.06.21
Registriert
11.03.05
Beiträge
1.659
Kekse
11.917
Ort
Fürstentum Lippe
stagediver schrieb:
Ach ja: meine bundstäbchen sind neu, wenns hoch kommt ist der bass ein jahr alt...
Bedenke: Du hast 2 Jahre Garantie! Falls sich das Problem mit neuen Saiten nicht lösen läßt bring das Teil zum Händler zurück.
 
Cervin
Cervin
Helpful & Friendly User
HFU
Zuletzt hier
12.03.21
Registriert
28.03.05
Beiträge
6.237
Kekse
38.418
Ort
NRW
Also wenn ich das richtig verstehe, kannste die intonation nicht mehr genauer machen, weil der reiter schon am "anschlag" ist?!

Wenn das so ist, kenn ich das Problem, die einfachste lösung währ natürlich die gesamte Bridge abzuschrauben und etwas zu versetzen.
Aber dann saßen mir die Löcher zu nah aneinander, und könnten ausreissen (die alten müssen natürlich verleimt sein), jedenfalls hab ich mich das nciht getraut. Allerdings kann man noch n bisher mit der Halskrümmung prutschen, dadürch verändert sich die intonation auch, und du kannst es vllt wieder einstellen. nachteil: du musst auf einer neuen (vllt nichtmehr optimalen) einstellung spielen. Letzteres lässt sich der Halswinkel noch einstellen. Bei nem geschraubten Hals einfach n bischen Pappe zwischen legen, allerdings bringt das beides nicht viel, bekommst vielleicht höchsten n halben cm spielraum dazu.
 
C
caruso
Registrierter Benutzer
Zuletzt hier
16.09.10
Registriert
16.11.04
Beiträge
579
Kekse
272
Ort
Bremen
Habe ich alles richtig mibekommen: Das Problem hast Du mit einem 1 Jahr alten Cort Bass, mit den Original Saiten, und alle Saiten lassen nicht mehr die Oktavreinheit zu?

Dann ist der Bass hinüber. Allerdings hast Du den doch schon eine ganze Weile (1 Jahr) und es ist bisher nicht so gewesen oder hast Du es nicht bemerkt?

Erstmal einen neuen Satz Saiten, wenn das nix bringt, zu Laden, sollen die den Einstellen und Du schaust zu (hoffe, Du hast den nicht über Internet gekauft von einem Laden, der 600 Km von Dir entfernt ist).
 
VanGini7
VanGini7
Registrierter Benutzer
Zuletzt hier
20.08.08
Registriert
17.04.05
Beiträge
53
Kekse
26
Ort
Willerzell
Hallo

Also ich kann mich da nur "Ganty" anschliessen. Versuche von der Garantie gebrauch zu machen. (ist ja nicht gesagt, dass die das als Garantiefall annehmen!)

Falls das nicht klappt, wende dich an einen professionellen Gitarrenbauer. Also ich würd auf keinen Fall selbst mit dem Halsspannstab herumhantieren.
Wenn es nämlich ein Spannstab ist, den du nur anziehen, aber nicht lösen kannst (das gibts ja) kann es durchaus möglich sein, dass du das Instrument völlig "versaust".

Das Problem an sich finde ich aber schon bedenklich. Ich habe mit einem Bass angefangen, der keine 300 Euro Wert war und hatte mit dem noch nie derartig schwerwiegende Probleme!!!
 
T
thirsk
Registrierter Benutzer
Zuletzt hier
26.09.08
Registriert
05.10.03
Beiträge
96
Kekse
21
das problem hatte ich auch mal,allerdings nur bei der d-saite - da lag es aber an der (neuen) saite als solche.habe dann eine "ersatzsaite" bekommen - dann war alles wieder ok.wenn das allerdings bei allen saiten der fall ist, liegt es wohl an was anderem.
 
S
stagediver
Registrierter Benutzer
Zuletzt hier
03.07.20
Registriert
01.10.03
Beiträge
1.203
Kekse
133
Ort
Schramberg
GoodYear schrieb:
U-und ... sind das noch die Originalsaiten? Und jetzt sag mal, gab es das Problem von Anfang an oder wurde es erst im Laufe der Zeit so?

Gruß,

Goodyear
Nein, sind nätürlich nicht mehr die originalsaiten, aber ganz neu sind die auch nicht mehr, hatte allerdings noch nie probleme mit etwas älteren saiten Oo
das problem ist mir erst kürzlich aufgefallen, weil ich in so hohen lagen nie irgendwelche läufe spiele, also ist mir die "oktavunreinheit" noch nie aufgefallen.
ich slide höchstens mal ne oktave hoch um irgendeinen songteil besonders hervorzuheben, und da ich zum leichten benden neige, ist mir das nie aufgefallen ;)

Cervin schrieb:
Also wenn ich das richtig verstehe, kannste die intonation nicht mehr genauer machen, weil der reiter schon am "anschlag" ist?!
jap, ist sich richtig, allerdings nur bei der E und H saite ^^

Cervin schrieb:
Wenn das so ist, kenn ich das Problem, die einfachste lösung währ natürlich die gesamte Bridge abzuschrauben und etwas zu versetzen.
das werde ich zu verhindern wissen, die bridge ist leicht im korpus versenkt ^^

Cervin schrieb:
Allerdings kann man noch n bisher mit der Halskrümmung prutschen, dadürch verändert sich die intonation auch, und du kannst es vllt wieder einstellen.
ich mag meine einstellung aber ;-)

caruso schrieb:
Habe ich alles richtig mibekommen: Das Problem hast Du mit einem 1 Jahr alten Cort Bass, mit den Original Saiten, und alle Saiten lassen nicht mehr die Oktavreinheit zu?
Neiiiiiin, um himmels willen, ein wenig qualitätsanspruch in sachen sound und material hab ich dann doch ;-)

caruso schrieb:
Dann ist der Bass hinüber. Allerdings hast Du den doch schon eine ganze Weile (1 Jahr) und es ist bisher nicht so gewesen oder hast Du es nicht bemerkt?
Hoffentlich ist er nicht hinüber :eek: ^^
und mit dem merken: wie gesagt, hab nie drauf geachtet...nennt mich jetzt unwissend oder "du-böser-wichtiges-detail-überseher-wie-kannst-du-nur-so-spielen" ;) mensch, aber, mir ist es nie schwerwiegend aufgefallen :D

caruso schrieb:
Erstmal einen neuen Satz Saiten, wenn das nix bringt, zu Laden, sollen die den Einstellen und Du schaust zu (hoffe, Du hast den nicht über Internet gekauft von einem Laden, der 600 Km von Dir entfernt ist).
das mit den saiten werde ich mal probieren, aber generell weiß ich schon wie man sowas einstellt, da brauch ich nicht zuzuschauen ;)
und mal ganz davon abgesehn: der laden dürfte wirklich 600 km von mir wegliegen bei dem ich bestellt hab ;)
vielleicht nicht gaaaanz so weit weg, aber weit genug um zu dem laden (der noch dazu einen schlechten service hat) wegen sowas zu besuchen... :)

VanGini7 schrieb:
jetzt hab ich schon soviel gequotet, jetzt sag ich dir auch hallo ;)

VanGini7 schrieb:
Also ich kann mich da nur "Ganty" anschliessen. Versuche von der Garantie gebrauch zu machen. (ist ja nicht gesagt, dass die das als Garantiefall annehmen!)
ich weiß nicht...ich spiel lieber so weiter als das dingen aus den händen zu geben :)

VanGini7 schrieb:
Falls das nicht klappt, wende dich an einen professionellen Gitarrenbauer.
ich kenne keinen in der nähe ;-)

VanGini7 schrieb:
Also ich würd auf keinen Fall selbst mit dem Halsspannstab herumhantieren.
Wenn es nämlich ein Spannstab ist, den du nur anziehen, aber nicht lösen kannst (das gibts ja) kann es durchaus möglich sein, dass du das Instrument völlig "versaust".
wo werden denn heutzutage noch solche spannstäbe verbaut? ;-)
also cih weiß mit hundertprozentiger sicherheit, dass mein halsstab ein "hundertprozentiger" ist ;-)

VanGini7 schrieb:
Das Problem an sich finde ich aber schon bedenklich. Ich habe mit einem Bass angefangen, der keine 300 Euro Wert war und hatte mit dem noch nie derartig schwerwiegende Probleme!!!
eben, mein billiger hat das problem auch nicht Oo




sooo...genug beantwortet ^^
hab eben nochmal das stimmgerät angeschlossen...die h-saite hat eine verstimmung von 20 cent... :D
die feder um die kreuzschlitzschraube (mit der wird die oktavreinheit eingestellt) ist sowohl bei e als auch h saite bis zum anschlag zusammengestaucht...ich werde die morgen mal ausnehmen, nicht dass mir die noch um die ohren fliegen xD
und ich hoffe dass der saitenknick dann nicht zu hoch ist so dass mir die saiten dann auch noch um die ohren fliegen xD


bei bedarf kann ich auch mal bridgebilder machen, hab nämlich ne kamera ausgeliehen... ^^


schon mal vielen dank an alle!!
 
C
caruso
Registrierter Benutzer
Zuletzt hier
16.09.10
Registriert
16.11.04
Beiträge
579
Kekse
272
Ort
Bremen
Magnus Guitars
Magnus Krempel
Weilburgerstr.8
35796 Weinbach
Tel:06471-41392
 
S
stagediver
Registrierter Benutzer
Zuletzt hier
03.07.20
Registriert
01.10.03
Beiträge
1.203
Kekse
133
Ort
Schramberg
danke, aber irgendwie hab ich nicht das geld dazu ;)
 
GoodYear
GoodYear
Registrierter Benutzer
Zuletzt hier
17.08.15
Registriert
20.12.04
Beiträge
1.922
Kekse
2.219
Ort
Köln
stagediver schrieb:
ich spiel lieber so weiter als das dingen aus den händen zu geben :)

Hey Stagediver,

das meinst du jetzt nicht ernst, oder? Ich wüsste nicht, wie man dir da noch helfen kann! Wenn es stimmt, was du schreibst, dann ist meiner Meinung nach der Bass total schrott und muss reklamiert werden.

Gruß,

Goodyear
 
S
stagediver
Registrierter Benutzer
Zuletzt hier
03.07.20
Registriert
01.10.03
Beiträge
1.203
Kekse
133
Ort
Schramberg
Doch, das ist mein ernst...ich hab kein vergleichbares instrument an der hand und es kommen jetzt einige gigs auf uns zu...und ausserdem spiel ich dann wirklich lieber so weiter...wirklich hörbar wirds eh erst auf der e und h saite ab dem 12ten bund, und da spiel ich eh selten
 
08/15
08/15
Registrierter Benutzer
Zuletzt hier
11.01.09
Registriert
02.01.05
Beiträge
301
Kekse
93
Ort
Remscheid
Dann muss man ja auch unbedingt nen Thread aufmachen, wenn man später sowieso alle guten Ratschläge in den Wind schiesst....:rolleyes:

Gruß, 08/15
 
G
Gastovski
Registrierter Benutzer
Zuletzt hier
02.06.08
Registriert
18.08.03
Beiträge
1.392
Kekse
320
Hallo Leute.
Ich hab an meinem Yamaha RBX 375 das Problem, dass ich die Oktavreinheit nicht einstellen kann. Der Bass ist eigendlich super eingestellt. Bloß die H-Saite macht Probleme, da der Ton im 12. Bund immer höher ist, als er sein soll. Alle anderen Saiten zeigen den selben Ton an, wenn man die Leersaiten, im 12. und 24. Bund anschlägt. Ich mache alles nach der Gewrauchsanweisung, aber mein Stimmgerät zeigt keine Veränderung der Tonhöhe an. Ist mein erster 5-Saiter und deswegen weiss ich nicht, ob das ein generelles Problem bei 5-Saitern ist und ob man es beheben kann. Generell spielt man sowieso nur selten im 12. Bund auf der H-Saite.
 
S
stagediver
Registrierter Benutzer
Zuletzt hier
03.07.20
Registriert
01.10.03
Beiträge
1.203
Kekse
133
Ort
Schramberg
08/15 schrieb:
Dann muss man ja auch unbedingt nen Thread aufmachen, wenn man später sowieso alle guten Ratschläge in den Wind schiesst....:rolleyes:

Gruß, 08/15

und du musst nicht hier reinschreiben wenn du nix wichtiges zu sagen hast...



an alle anderen: habs übrigends doch noch geschafft :D
werd demnächst mal ein bild der bridge posten, hab keine lust zu erklären... ;)
 
Cervin
Cervin
Helpful & Friendly User
HFU
Zuletzt hier
12.03.21
Registriert
28.03.05
Beiträge
6.237
Kekse
38.418
Ort
NRW
stagediver schrieb:
an alle anderen: habs übrigends doch noch geschafft :D
werd demnächst mal ein bild der bridge posten, hab keine lust zu erklären... ;)

Kannst du die Bitte Posten? Denn ich hab das Problem wie gesagt ja auch :)
 

Ähnliche Themen

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben