Oktavreinheit nicht einstellbar

von stagediver, 27.04.05.

  1. stagediver

    stagediver Registrierter Benutzer

    Im Board seit:
    01.10.03
    Zuletzt hier:
    14.08.11
    Beiträge:
    1.206
    Ort:
    Romrod
    Zustimmungen:
    1
    Kekse:
    143
    Erstellt: 27.04.05   #1
    Jaa...mein Problem ist, dass ich die Oktavreinheit bei meinem Fünfsaiter nicht einstellen kann...

    Das Ding ist dermaßen aus dem Tuning, aber ich kanns nicht einstellen... :D

    ich hab die reiter der bridge schon so weit hinten wie möglich (und ja, ich musste sie nach hinten schieben weil der ton im 12-ten zu hoch war, also die seite zu kurz ;) ) und er ist immer noch nicht Oktavrein...helft mir ^^
     
  2. 8ight

    8ight HCA Mikrofone HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    26.01.15
    Beiträge:
    6.443
    Ort:
    Flensburg
    Zustimmungen:
    2
    Kekse:
    2.071
    Erstellt: 27.04.05   #2
  3. GoodYear

    GoodYear Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    17.08.15
    Beiträge:
    1.923
    Ort:
    Köln
    Zustimmungen:
    14
    Kekse:
    2.229
    Erstellt: 27.04.05   #3
    Hi Stagediver,

    das ist ja K*cke! :eek: Vielleicht hilft dir ja dieser Link weiter (ganz unten: Die Intonation)

    Aber irgendwie ist das ne merkwürdige Geschichte: Hat jemand an dem Bass Teile ausgewechselt oder sonst irgendwie rumgeschraubt? War das Phänomen plötzlich da oder wurde es im Laufe der Zeit erst schlimmer? Und was für ein Bass ist das überhaupt?

    Gruß,

    Goodyear
     
  4. slapstick

    slapstick Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    25.07.09
    Beiträge:
    492
    Ort:
    buxtehude
    Zustimmungen:
    0
    Kekse:
    34
    Erstellt: 27.04.05   #4
    ich kenn da problem von meinem alten billigbass... da war dad auf der e-saiter genauso... ob man da was machen kann weiß ich nich... sorry...
     
  5. stagediver

    stagediver Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.03
    Zuletzt hier:
    14.08.11
    Beiträge:
    1.206
    Ort:
    Romrod
    Zustimmungen:
    1
    Kekse:
    143
    Erstellt: 27.04.05   #5
    also bei meinem alten billigbass lies sich alles einstellen ;)

    ich fahr den cort curbow (vielleicht gibts ja andere im forum die mir tips geben können, ich weiß, hier gibts mehrere die den spielen;) ), der war neu, weiß nicht warum das nicht geht...

    kanns an den älteren saiten liegen?

    Ach ja: meine bundstäbchen sind neu, wenns hoch kommt ist der bass ein jahr alt...
     
  6. GoodYear

    GoodYear Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    17.08.15
    Beiträge:
    1.923
    Ort:
    Köln
    Zustimmungen:
    14
    Kekse:
    2.229
    Erstellt: 27.04.05   #6
    U-und ... sind das noch die Originalsaiten? :o Und jetzt sag mal, gab es das Problem von Anfang an oder wurde es erst im Laufe der Zeit so?

    Gruß,

    Goodyear
     
  7. Ganty

    Ganty Registrierter Benutzer

    Im Board seit:
    11.03.05
    Zuletzt hier:
    6.10.16
    Beiträge:
    1.619
    Ort:
    Fürstentum Lippe
    Zustimmungen:
    24
    Kekse:
    11.912
    Erstellt: 27.04.05   #7
    Bedenke: Du hast 2 Jahre Garantie! Falls sich das Problem mit neuen Saiten nicht lösen läßt bring das Teil zum Händler zurück.
     
  8. Cervin

    Cervin Helpful & Friendly User HFU

    Im Board seit:
    28.03.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    6.218
    Ort:
    NRW
    Zustimmungen:
    397
    Kekse:
    38.246
    Erstellt: 27.04.05   #8
    Also wenn ich das richtig verstehe, kannste die intonation nicht mehr genauer machen, weil der reiter schon am "anschlag" ist?!

    Wenn das so ist, kenn ich das Problem, die einfachste lösung währ natürlich die gesamte Bridge abzuschrauben und etwas zu versetzen.
    Aber dann saßen mir die Löcher zu nah aneinander, und könnten ausreissen (die alten müssen natürlich verleimt sein), jedenfalls hab ich mich das nciht getraut. Allerdings kann man noch n bisher mit der Halskrümmung prutschen, dadürch verändert sich die intonation auch, und du kannst es vllt wieder einstellen. nachteil: du musst auf einer neuen (vllt nichtmehr optimalen) einstellung spielen. Letzteres lässt sich der Halswinkel noch einstellen. Bei nem geschraubten Hals einfach n bischen Pappe zwischen legen, allerdings bringt das beides nicht viel, bekommst vielleicht höchsten n halben cm spielraum dazu.
     
  9. caruso

    caruso Registrierter Benutzer

    Im Board seit:
    16.11.04
    Zuletzt hier:
    16.09.10
    Beiträge:
    582
    Ort:
    Bremen
    Zustimmungen:
    2
    Kekse:
    282
    Erstellt: 27.04.05   #9
    Habe ich alles richtig mibekommen: Das Problem hast Du mit einem 1 Jahr alten Cort Bass, mit den Original Saiten, und alle Saiten lassen nicht mehr die Oktavreinheit zu?

    Dann ist der Bass hinüber. Allerdings hast Du den doch schon eine ganze Weile (1 Jahr) und es ist bisher nicht so gewesen oder hast Du es nicht bemerkt?

    Erstmal einen neuen Satz Saiten, wenn das nix bringt, zu Laden, sollen die den Einstellen und Du schaust zu (hoffe, Du hast den nicht über Internet gekauft von einem Laden, der 600 Km von Dir entfernt ist).
     
  10. VanGini7

    VanGini7 Registrierter Benutzer

    Im Board seit:
    17.04.05
    Zuletzt hier:
    20.08.08
    Beiträge:
    53
    Ort:
    Willerzell
    Zustimmungen:
    0
    Kekse:
    36
    Erstellt: 28.04.05   #10
    Hallo

    Also ich kann mich da nur "Ganty" anschliessen. Versuche von der Garantie gebrauch zu machen. (ist ja nicht gesagt, dass die das als Garantiefall annehmen!)

    Falls das nicht klappt, wende dich an einen professionellen Gitarrenbauer. Also ich würd auf keinen Fall selbst mit dem Halsspannstab herumhantieren.
    Wenn es nämlich ein Spannstab ist, den du nur anziehen, aber nicht lösen kannst (das gibts ja) kann es durchaus möglich sein, dass du das Instrument völlig "versaust".

    Das Problem an sich finde ich aber schon bedenklich. Ich habe mit einem Bass angefangen, der keine 300 Euro Wert war und hatte mit dem noch nie derartig schwerwiegende Probleme!!!
     
  11. thirsk

    thirsk Registrierter Benutzer

    Im Board seit:
    05.10.03
    Zuletzt hier:
    26.09.08
    Beiträge:
    96
    Zustimmungen:
    0
    Kekse:
    31
    Erstellt: 28.04.05   #11
    das problem hatte ich auch mal,allerdings nur bei der d-saite - da lag es aber an der (neuen) saite als solche.habe dann eine "ersatzsaite" bekommen - dann war alles wieder ok.wenn das allerdings bei allen saiten der fall ist, liegt es wohl an was anderem.
     
  12. stagediver

    stagediver Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.03
    Zuletzt hier:
    14.08.11
    Beiträge:
    1.206
    Ort:
    Romrod
    Zustimmungen:
    1
    Kekse:
    143
    Erstellt: 28.04.05   #12
    Nein, sind nätürlich nicht mehr die originalsaiten, aber ganz neu sind die auch nicht mehr, hatte allerdings noch nie probleme mit etwas älteren saiten Oo
    das problem ist mir erst kürzlich aufgefallen, weil ich in so hohen lagen nie irgendwelche läufe spiele, also ist mir die "oktavunreinheit" noch nie aufgefallen.
    ich slide höchstens mal ne oktave hoch um irgendeinen songteil besonders hervorzuheben, und da ich zum leichten benden neige, ist mir das nie aufgefallen ;)

    jap, ist sich richtig, allerdings nur bei der E und H saite ^^

    das werde ich zu verhindern wissen, die bridge ist leicht im korpus versenkt ^^

    ich mag meine einstellung aber ;-)

    Neiiiiiin, um himmels willen, ein wenig qualitätsanspruch in sachen sound und material hab ich dann doch ;-)

    Hoffentlich ist er nicht hinüber :eek: ^^
    und mit dem merken: wie gesagt, hab nie drauf geachtet...nennt mich jetzt unwissend oder "du-böser-wichtiges-detail-überseher-wie-kannst-du-nur-so-spielen" ;) mensch, aber, mir ist es nie schwerwiegend aufgefallen :D

    das mit den saiten werde ich mal probieren, aber generell weiß ich schon wie man sowas einstellt, da brauch ich nicht zuzuschauen ;)
    und mal ganz davon abgesehn: der laden dürfte wirklich 600 km von mir wegliegen bei dem ich bestellt hab ;)
    vielleicht nicht gaaaanz so weit weg, aber weit genug um zu dem laden (der noch dazu einen schlechten service hat) wegen sowas zu besuchen... :)

    jetzt hab ich schon soviel gequotet, jetzt sag ich dir auch hallo ;)

    ich weiß nicht...ich spiel lieber so weiter als das dingen aus den händen zu geben :)

    ich kenne keinen in der nähe ;-)

    wo werden denn heutzutage noch solche spannstäbe verbaut? ;-)
    also cih weiß mit hundertprozentiger sicherheit, dass mein halsstab ein "hundertprozentiger" ist ;-)

    eben, mein billiger hat das problem auch nicht Oo




    sooo...genug beantwortet ^^
    hab eben nochmal das stimmgerät angeschlossen...die h-saite hat eine verstimmung von 20 cent... :D
    die feder um die kreuzschlitzschraube (mit der wird die oktavreinheit eingestellt) ist sowohl bei e als auch h saite bis zum anschlag zusammengestaucht...ich werde die morgen mal ausnehmen, nicht dass mir die noch um die ohren fliegen xD
    und ich hoffe dass der saitenknick dann nicht zu hoch ist so dass mir die saiten dann auch noch um die ohren fliegen xD


    bei bedarf kann ich auch mal bridgebilder machen, hab nämlich ne kamera ausgeliehen... ^^


    schon mal vielen dank an alle!!
     
  13. caruso

    caruso Registrierter Benutzer

    Im Board seit:
    16.11.04
    Zuletzt hier:
    16.09.10
    Beiträge:
    582
    Ort:
    Bremen
    Zustimmungen:
    2
    Kekse:
    282
    Erstellt: 28.04.05   #13
    Magnus Guitars
    Magnus Krempel
    Weilburgerstr.8
    35796 Weinbach
    Tel:06471-41392
     
  14. stagediver

    stagediver Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.03
    Zuletzt hier:
    14.08.11
    Beiträge:
    1.206
    Ort:
    Romrod
    Zustimmungen:
    1
    Kekse:
    143
    Erstellt: 28.04.05   #14
    danke, aber irgendwie hab ich nicht das geld dazu ;)
     
  15. GoodYear

    GoodYear Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    17.08.15
    Beiträge:
    1.923
    Ort:
    Köln
    Zustimmungen:
    14
    Kekse:
    2.229
    Erstellt: 30.04.05   #15
    Hey Stagediver,

    das meinst du jetzt nicht ernst, oder? Ich wüsste nicht, wie man dir da noch helfen kann! Wenn es stimmt, was du schreibst, dann ist meiner Meinung nach der Bass total schrott und muss reklamiert werden.

    Gruß,

    Goodyear
     
  16. stagediver

    stagediver Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.03
    Zuletzt hier:
    14.08.11
    Beiträge:
    1.206
    Ort:
    Romrod
    Zustimmungen:
    1
    Kekse:
    143
    Erstellt: 30.04.05   #16
    Doch, das ist mein ernst...ich hab kein vergleichbares instrument an der hand und es kommen jetzt einige gigs auf uns zu...und ausserdem spiel ich dann wirklich lieber so weiter...wirklich hörbar wirds eh erst auf der e und h saite ab dem 12ten bund, und da spiel ich eh selten
     
  17. 08/15

    08/15 Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    11.01.09
    Beiträge:
    301
    Ort:
    Remscheid
    Zustimmungen:
    0
    Kekse:
    103
    Erstellt: 01.05.05   #17
    Dann muss man ja auch unbedingt nen Thread aufmachen, wenn man später sowieso alle guten Ratschläge in den Wind schiesst....:rolleyes:

    Gruß, 08/15
     
  18. Gastovski

    Gastovski Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    2.06.08
    Beiträge:
    1.395
    Zustimmungen:
    3
    Kekse:
    330
    Erstellt: 02.05.05   #18
    Hallo Leute.
    Ich hab an meinem Yamaha RBX 375 das Problem, dass ich die Oktavreinheit nicht einstellen kann. Der Bass ist eigendlich super eingestellt. Bloß die H-Saite macht Probleme, da der Ton im 12. Bund immer höher ist, als er sein soll. Alle anderen Saiten zeigen den selben Ton an, wenn man die Leersaiten, im 12. und 24. Bund anschlägt. Ich mache alles nach der Gewrauchsanweisung, aber mein Stimmgerät zeigt keine Veränderung der Tonhöhe an. Ist mein erster 5-Saiter und deswegen weiss ich nicht, ob das ein generelles Problem bei 5-Saitern ist und ob man es beheben kann. Generell spielt man sowieso nur selten im 12. Bund auf der H-Saite.
     
  19. stagediver

    stagediver Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.03
    Zuletzt hier:
    14.08.11
    Beiträge:
    1.206
    Ort:
    Romrod
    Zustimmungen:
    1
    Kekse:
    143
    Erstellt: 04.05.05   #19
    und du musst nicht hier reinschreiben wenn du nix wichtiges zu sagen hast...



    an alle anderen: habs übrigends doch noch geschafft :D
    werd demnächst mal ein bild der bridge posten, hab keine lust zu erklären... ;)
     
  20. Cervin

    Cervin Helpful & Friendly User HFU

    Im Board seit:
    28.03.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    6.218
    Ort:
    NRW
    Zustimmungen:
    397
    Kekse:
    38.246
    Erstellt: 06.06.05   #20
    Kannst du die Bitte Posten? Denn ich hab das Problem wie gesagt ja auch :-)
     
Die Seite wird geladen...

mapping