Phantomspeisung und der Knall in den Boxen

von pina, 07.12.04.

  1. pina

    pina Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    24.07.09
    Beiträge:
    31
    Ort:
    Sauerland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.12.04   #1
    Hi!

    Ich bin leider was Technik angeht völlig doof, hab mir aber jetzt mal ganz mutig ein Kondensator-Mikro gekauft - trotz dem Ding mit der Phantomspeisung. Bin dann mit dem Mikro ab in den Proberaum, hab es neben den 4 dynamischen Mikro´s einfach mal noch mit ans Mischpult angeschlossen und die Phantomspannung angeschaltet. Und: oh Wunder - es funktionierte völlig problemlos... bis dann eine meiner Band-Kolleginnen ihr Mikro anschalten wollte.
    So und nun kommt das Problem - es knallt enorm in den Boxen und weil sich die gute Frau so tierisch erschreckt hat, hat sie ihr Mikro gleich wieder ausschalten wollen und es knallt gleich nochmal.
    Dazu jetzt 2 Fragen:
    1. Kann da jetzt irgendwas an den Boxen oder dem Mischpult kaputt sein? Klang eigentlich direkt wieder alles ganz normal, aber es hat echt ordentlich geknallt und man weiß ja nicht...
    2. Was ist denn da jetzt falsch gelaufen? Ist das mit der Phantomspeisung doch nicht so toll, wenn noch dynamische Mikrofone mit angeschlossen sind? Ich hab ja extra vorher im Forum gesucht und nur gefunden, es wäre eben kein Problem. Sieht aber doch irgendwie anders aus...
     
  2. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.147
    Zustimmungen:
    1.123
    Kekse:
    49.622
    Erstellt: 07.12.04   #2
    1. Mikros einschalten - dann die Fader am Pult hochziehen
    2. Fader runter - Mikro ausschalten
     
  3. Werner

    Werner Registrierter Benutzer

    Im Board seit:
    15.10.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    677
    Ort:
    Ruhrgebiet
    Zustimmungen:
    7
    Kekse:
    1.964
    Erstellt: 07.12.04   #3
    In den Bedienungsanleitungen vieler Pulte steht, dass man keine Mikros anschließen soll, wenn die Phantomspeisung aktiv ist. In diesem Sinne kommt das Ein/Ausschalten dem Anschließen gleich.
    Hält man sich an diese Regel, ist es in der Tat kein Problem.
     
  4. 8ight

    8ight HCA Mikrofone HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    26.01.15
    Beiträge:
    6.443
    Ort:
    Flensburg
    Zustimmungen:
    2
    Kekse:
    2.071
    Erstellt: 07.12.04   #4
    welche mikros sind das, welcher mixer und welche kabel verwendet ihr?
     
  5. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 07.12.04   #5
    bei uns läuft das so bei veranstaltungen so:
    kompletter aufbau, verkabelung etc.
    dann endstufen pulte etc. einschalten mit ALLEN fadern auf null
    testsdignal über Boxen (meistens Musik...)
    Mikrotest (mit ausbalancieren der lautstärke)
    EQ einstellungen
    1. probendurchgang (ungefähre Lautstärkeanpassung der instrumente, am EQ wird noch rumgeschraubt etc.)
    2. Probedurchgang
    Einstellungen werden notiert und nachher als grundlage benutzt....
     
  6. pina

    pina Threadersteller Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    24.07.09
    Beiträge:
    31
    Ort:
    Sauerland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.12.04   #6
    Dass das Ein-/Ausschalten mit dem Anschließen vergleichbar ist, klingt schon sehr logisch. Und wenn das Mikro erstmal an ist geht es ja auch. Dann müssen wir wohl verstärkt darauf achten, dass erst alles angschlossen und eingeschaltet wird und erst dann das Mischpult angeschaltet wird.

    Wir haben übrigens ein Zeck PD 10.14 als Mischpult, Boxen weiß jetzt so nicht und die Mikro´s: eins von Sennheiser, 3 No-Name und ich jetzt mit dem Shure SM86. Die Kabel sind auch alle so Sonderangebots-Kabel, also nix tolles und einfach nur billig. Ich hab auch irgendwo gelesen, dass es so knallen kann, wenn die Kabel asymmetrisch sind. Das wäre allerdings bei den normalen Mikro-Kabeln mit den XLR-Steckern nie der Fall. Stimmt das??? Sonst könnte es ja auch am Kabel liegen.
     
  7. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.665
    Ort:
    Burscheid - NRW
    Zustimmungen:
    332
    Kekse:
    18.150
    Erstellt: 07.12.04   #7
    Es liegt nicht an den Kabeln, es ist der Bedienungsfehler von euch, den Hans o. schon beschrieben hat.
    Bei eingeschalteter Phantompower steckt man keine Micros und schaltet sie auch nicht aus und an.
    Ich als FOH'ler hasse diese Micros mit Schalter eh, weil es viele Leute gibt die das nicht blicken und mir durch diesen Knall in den Boxen schon die Hochtöner weggebeamt haben.
     
  8. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    10.620
    Ort:
    Hamburg
    Zustimmungen:
    1.931
    Kekse:
    23.903
    Erstellt: 08.12.04   #8
    Andererseits sind Mikros mit vernünftigem (knackfreiem) Schalterdesign auch wieder kein Problem... Bei denen wird nicht der Leiter getrennt, sondern einfach die beiden Signaladern kurzgeschlossen (auf denen liegen ja auch beidseitig die 48V), da knackt und knallt dann auch nichts...

    OT @Witchcraft: Ja, ich habe ein Schaltermikro, und ich werde es benutzen (Sa...) :D

    Jens
     
  9. Werner

    Werner Registrierter Benutzer

    Im Board seit:
    15.10.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    677
    Ort:
    Ruhrgebiet
    Zustimmungen:
    7
    Kekse:
    1.964
    Erstellt: 09.12.04   #9
    In deinem Fall hat das nichts mit dem Kabel zu tun. Bei einigen asymetrischen Kabeln werden einfach Pin 1 (Masse) und Pin 3 (Signalleitung) gebrückt und damit die 48V Phantomspeisung kurzgeschlossen. Das kann unter Umständen das Mischpult zerstören, im weniger schlimmen Fall die Sicherungen raushauen, und im am wenigsten schlimmen Fall solange nicht funktionieren, bis du es wieder rausgezogen hast.
    Halte dich einfach an die Regel: Erst anschließen, dann einschalten.
     
  10. pina

    pina Threadersteller Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    24.07.09
    Beiträge:
    31
    Ort:
    Sauerland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.12.04   #10
    Danke für eure Antworten! Ich werd mich dran halten...

    Und wenn die restlichen Band-Ladies es nicht lassen können, den Schalter zu betätigen, dann wird er einfach festgeklebt ;)
     
Die Seite wird geladen...

mapping