Problem des Rauschens

  • Ersteller Axel.601
  • Erstellt am
Axel.601

Axel.601

Registrierter Benutzer
Zuletzt hier
17.06.09
Mitglied seit
18.12.07
Beiträge
49
Kekse
21
Hay,

also ich habe folgendes schwerwiegendes Problem:

Wenn ich über mein Yamaha MG10/2 + mein Alesis Multimix 16 Firewire (übrigens auch ohne die Kopplung beider) meinen Yamaha DG 60 FX 112 auf den Computer aufnehme, bekomme ich immer ein Brummen mit auf die Aufnahme und das trotz der DI-BOX die ich extra zur Vermeidung dieses Brummens gekauft hab. Was kann das sein, hier ein Soundprobe im Anhang zu hören. Es brummt auch wenn ich nur übers MG10 gehe -also über stereo Klinke klein-. Soviel ich weiß muss es in irgendeiner Weise an der Verbindung zw. PC und Amp liegen die Klinken Kabel(groß) sinds aber nich.

Bitte helft mir!:confused:
 

Anhänge

  • Brumm Ordner.zip
    187,4 KB · Aufrufe: 95
HeinzR

HeinzR

Registrierter Benutzer
Zuletzt hier
15.12.19
Mitglied seit
26.12.06
Beiträge
23
Kekse
0
Ort
Melchnau / Schweiz
Hallo

ich hatte dies damals genauso bei meinem Drum-Mikro-Set in Zusammenhang mit verschiedenen 'billigen' Soundmixern. Ich bin dann genervt mit dem ganzen Mikro-Set in einen Musikerladen gegangen und habe viele Mischpulte 'auf Brumm' getestet. Schlussendlich bin bei einem Mackie 16-Kanal hängen geblieben und verwende dieses nun völlig brummfrei.

Allerdings kann dein Brumm eventuell auch aus dem Netzteil des Mischpultes/PCs kommen. Diese sind meist wenig 'strahlengeschützt' und verseuchen gerne auch ansonsten gut abgeschirmte Leitungen. Meinen Laptop kann ich zum Recorden nur im Akkubetrieb störungsfrei einsetzen.

Gruss
Heinz
 
Axel.601

Axel.601

Registrierter Benutzer
Zuletzt hier
17.06.09
Mitglied seit
18.12.07
Beiträge
49
Kekse
21

Ähnliche Themen

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben