Problem mit Yamaha EG 112

von Tribbs, 19.02.05.

  1. Tribbs

    Tribbs Registrierter Benutzer

    Im Board seit:
    25.01.05
    Zuletzt hier:
    1.03.05
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.02.05   #1
    Hi zusammen,

    Ich hab vor kurzem ne gebrauchte Yamaha EG112 erworben.Im großen und ganzen macht sie auch einen ganz vernünftigen Eindruck (für meine Ansprüche als Anfänger jedenfalls)

    aaaber .. nun zeigt sich folgendes Problem:

    Die G- Saite macht nicht das was sie soll

    Beispiel: G- Saite im 2.Bund gespielt sollte ja dann eigentlich A sein ist aber fast einen Halbton höher! Das geht so bis zum 7. Bund. Danach stimmt wieder alles. Woran kann das liegen? Ist es vielleicht ne Einstellungssache am Tremolo oder ganz was anderes? Um das gleich vorweg zu nehmen die Saiten sind ganz neu drauf. Alle anderen Saiten machen keine Probleme.

    Ich hoffe jemand kann helfen.

    ratlose Grüße

    Tribbs







     
  2. snakius

    snakius Registrierter Benutzer

    Im Board seit:
    14.01.05
    Zuletzt hier:
    13.06.07
    Beiträge:
    39
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.02.05   #2
    ich würde damit mal zu nem musikladen gehen , und sie richtig justieren lassen .

    und am besten gleich neue saiten aufziehen lassen , lohnt sich immer .
    ich hab die gitarre übrigens selbst und in der preisklasse gibt es wohl nichs besseres .


    das justieren kostet so um 10 €
     
  3. Tribbs

    Tribbs Threadersteller Registrierter Benutzer

    Im Board seit:
    25.01.05
    Zuletzt hier:
    1.03.05
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.02.05   #3
    ja danke erstmal für den Tipp!
    Was heißt justieren, ist der Hals verzogen? Wenn ja müsste es doch bei allen Saiten so sein, oder seh ich das falsch?
    Gibts da nichts was man selbst erstmal probieren könnte?

    Hat nicht noch jemand ne Idee? :cool:
     
  4. SickSoul

    SickSoul HCA - Gitarren Ex-Moderator HCA

    Im Board seit:
    26.10.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    6.400
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1.777
    Kekse:
    39.356
    Erstellt: 19.02.05   #4
    also wenn's an deiner mensur-feineinstellung (das am tremolo) liegt, muss die aber richtig kacke eingestellt sein... nen halbton höher ist schon mies. hals ist nicht verzogen, sonst würdest du das in der tat auch an den anderen saiten merken. ist dir vielleicht was vom sattel weggebroche oder so? ansonsten kann's sein, dass die saite nen fehler hat... mal justieren lassen ist aber auf keinen fall ne schlechte sache. wenn du'n netten gitarrenladen hast, macht der das auch für um sonst ;)

    MfG
     
Die Seite wird geladen...

mapping