Problem: Synthie klingt schief!

von Herr K., 11.04.07.

  1. Herr K.

    Herr K. Registrierter Benutzer

    Im Board seit:
    31.07.06
    Zuletzt hier:
    15.01.08
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.04.07   #1
    Hallo Leute!

    Ich habe Folgendes Problem:
    im Spiel mit der Band (Bass und Gitarre sind auf jeden Fall richtig gestimmt!) klingt der Synthesizer (Korg MicroKORG) irgendwie bei sehr vielen Songs einfach schief zum Rest.

    Die Songs, also auch die Keyboardparts, sind an sich einwandfrei arrangiert. Damit will ich sagen: es liegt nicht daran, dass tonleiterfremde Töne reingespielt werden, die das Ganze komisch klingen lassen oder so was.
    Auch ein überaus kompetenter Gitarrist, der unserer Band nahesteht meinte, der Synthie klingt auf jeden Fall schief. Also keine Einbildung oder so.
    Habe aber gehört, dass man zu vielen Songs als Keyboarder den Synthie an das Instrumentale angleichen kann. Könnte mir jemand hier vielleicht sagen, was ich da speziell beim MicroKorg machen muss bzw. kann, um solche Probleme zu vermeiden und das in den Griff zu kriegen?
    Kennt sich jemand (vielleicht sogar etwas mit dem MicroKorg erfahren) aus und hat auf dieses Problem bezogen einen Kniff, den man als Keyboarder so standardtechnisch draufhaben sollte und immer macht, wenn Gitarre und Bass was haben und man ein sauber klingendes Keyboard dazu finden muss. Vor allem habe ich jetzt die tollen Orgelsounds verwendet (B.55 und A.56). Also will ich mal jetzt bezüglich dieses Problems alle Techno-Effekte etc. mal außen vor lassen. Damit kann es häufig mal komisch klingen.

    Danke für jedwede Antwort!


    Gruß,
    Sebastian
     
Die Seite wird geladen...

mapping