Rauschen - Abschirmung/Erdung?

von derJoni, 10.04.08.

  1. derJoni

    derJoni Registrierter Benutzer

    Im Board seit:
    27.01.08
    Zuletzt hier:
    31.03.11
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 10.04.08   #1
    Hallo,

    Ich habe mir vor ca. 3 Wochen ne neue Gitarre gekauft (Epiphone SG-G400). Ich hab gemerkt dass sie trotz Humbucker stark rauschte und habe als ich meine Verstärkerinterne Zerre ausgetestet habe die vermutung gehabt, dass es an mein Behringer-Verzerrer liege. Deswegen habe ich mir den Digitech Hot Rod gekuaft da ich auch schon längere Zeit geplant hatte mir einen Verzerrer zu kaufen. Allerdings rauscht es bei diesem Verzerrer genauso allerdings bei der Verstärkerinternen Zerre nicht (auch nicht bei der im Proberaum). Nun dachte ich mir, dass es entweder mit dem Verzerrer zusammenhängen könnte (was ich mir aber schwer vorstellen kann da er von Digitech ist und deswegen nicht schlecht), mit der Abschrimung/Erdung der Gitarre, oder möglichwerweise sogar mit dem Kabel.
    Deswegen woltle ich wissen was ihr vermutet und wie ich möglicherweise die Gitarre besser abschirmen/erden könnte?

    Vielen Dank schonmal
     
  2. Fridolin K.

    Fridolin K. Registrierter Benutzer

    Im Board seit:
    18.10.05
    Zuletzt hier:
    22.05.16
    Beiträge:
    1.864
    Ort:
    Stuttgart
    Zustimmungen:
    236
    Kekse:
    9.522
    Erstellt: 10.04.08   #2
    Gibt es irgendwelche elektrischen Geräte die im Raum sind, eventuell auch eine Neonröhre? Die können nämlich Störungen hervorrufen. Sollte es nicht an den Musiksachen liegen könnte es unter Umständen sogar Störungen im Hausstromnetz sein. Aber das wohl seltener.
    Rauscht es denn wenn Du die Verzerrer einzeln an einen anderen Verstärker an schließt?

    Versuche einfach mal jedes Teil darauf zu testen ob es Rausch. Also auch mit einer anderen Gitarre.
     
  3. derJoni

    derJoni Threadersteller Registrierter Benutzer

    Im Board seit:
    27.01.08
    Zuletzt hier:
    31.03.11
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 10.04.08   #3
    Es scheint am Verzerrer zu liegen, da ich bei einer anderen Gitarre auch dieses Rauschen hatte (Strat-Kopie in zwischenstellung de PUs)
    allerdings benutze ich nicht 2 verzerre sonder nur den Digitech hot rod und er ist auch nur der einzige der Rauscht habe ich eben gemerkt, heißt mein Behringer hat nicht gerauscht.
    Was kann ich da machen ich habe ihn gestern geschickt bekommen und ihn gebraucht von einem user hier im board gekauft.
     
  4. Fridolin K.

    Fridolin K. Registrierter Benutzer

    Im Board seit:
    18.10.05
    Zuletzt hier:
    22.05.16
    Beiträge:
    1.864
    Ort:
    Stuttgart
    Zustimmungen:
    236
    Kekse:
    9.522
    Erstellt: 10.04.08   #4
    Auch wenn es ein privater Verkauf war so muß ein Mangel einer Ware in der Produktbeschreibung genannt sein. Ansonsten hat der Artikel nicht die einwandfreien Eigenschaften die zugesagt worden sind.
    Da solltest Du erst mal den Verkäufer anschreiben. Wobei der das Teil wohl deswegen loswerden wollte. Doch selbst wenn es ein privater Verkauf unter Ausschluß jeglicher Gewährleistung war so muß die Ware mängelfrei sein oder auch so kaputt wie beschrieben. Wenn sie das nicht war so ist es nicht die Ware welche angepriesen wurde.
     
  5. themarvellous

    themarvellous Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    28.08.15
    Beiträge:
    772
    Ort:
    Daheim
    Zustimmungen:
    37
    Kekse:
    3.144
    Erstellt: 10.04.08   #5
    Vorsicht, Trugschluss!!!!

    Ich hab hier auch ein paar Verzerrer ,auch Boutiquegeräte, und muss sagen, das einige von Ihnen nach Aktivierung auch extrem rauschen.
    Diese leidige Eigenschaft bringen einige von Ihnen leider manchmal mit, was lange kein Grund zum Umtausch ist...

    MfG & Rock on...

    Marv
     
  6. Jonderik

    Jonderik Registrierter Benutzer

    Im Board seit:
    11.09.07
    Zuletzt hier:
    17.04.15
    Beiträge:
    235
    Zustimmungen:
    4
    Kekse:
    166
    Erstellt: 10.04.08   #6
    Jop, habe auch mehrere Verzerrer, und habe die Feststellung gemacht dass mein wirklich sau schlechter amp auch sehr laut rauscht.
    @Threadsteller:

    Häng mal den Verzerrer dran und schalte den Verstärker auf clean, so mach ich dass auch immer weil meiner ansonsten so derb rauscht und quietscht dass es keinen spass mehr macht zu spielen.

    PS: Wenn ein Amp schon von Anfang an einen hohen Rauschpegel hat, wird der durch einen Verzerrer nur noch extremer weil dass Effektpedal es verstärkt.
    Am besten wirklich mal versuchen auf clean mit dem Effektpedal zu spielen:great:
     
  7. derJoni

    derJoni Threadersteller Registrierter Benutzer

    Im Board seit:
    27.01.08
    Zuletzt hier:
    31.03.11
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 10.04.08   #7
    heißt, dass es eine völlig "normale" erscheinung ist und diese zu ignorieren ist

    ok Vielen Dank
     
Die Seite wird geladen...

mapping