Rauschproblem beim LD Systems MEI 1000 G2

von Ralphmen, 07.03.16.

Sponsored by
QSC
  1. Ralphmen

    Ralphmen Registrierter Benutzer

    Im Board seit:
    30.09.15
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 07.03.16   #1
    Frage an die erfahrenen In Ear Nutzer:

    Wie habt ihr beim MEI 1000 G2 das extreme Bass-rauschen gelöst?

    Wir haben jetzt zwei MEI Stationen mit 3 Empfängern in
    Verbindung mit dem Motu stage B16 und diese ins Rack geschraubt.
    Meinen passiven 5 Saiter spiele ich über die Ampeg PF 500 Transe per
    XLR Line out ins Motu.

    Gitarren und Gesang kommen mit akzeptablem Sound in die Shure
    215 (Bass) 315/StageDiver SD-2 (Gitarren).

    Allerdings entwickelt der Bass (auch bei anliegenden Nutzpegel) ein wirklich heftiges Rauschen.
    Auch wenn ich direkt vom Amp in die Sendestation des MEI gehe und
    alle anderen Geräte ausgeschaltet sind.
    Wie kommt es, dass Gitarre und Bass sich derart unterschiedlich verhalten? (Wir sind da wirklich Neulinge auf diesem Gebiet)
    Obwohl....bei verzerrter Gitarre hatte ich schon auch das Gefühl das stärkeres Rauschen auftrat.

    Nachdem wir die Signalstärke am Motu erhöht haben und ich am Empfänger nur mehr
    ca. 25% der Maximal Lautstärke aufdrehte, ist es etwas besser geworden aber der Gesamtmix
    leidet trotzdem unter dem Rauschen.

    Gibt es da vielleicht noch bessere Möglichkeiten oder sollte ich für den Bass event. doch ein anderes
    System verwenden? Wenn, welches?

    Greetings, Ralphman
     
  2. michor

    michor Registrierter Benutzer

    Im Board seit:
    04.09.06
    Zuletzt hier:
    16.03.18
    Beiträge:
    281
    Ort:
    Westerstede
    Zustimmungen:
    4
    Kekse:
    714
    Erstellt: 09.03.16   #2
    Hallo!
    Ich habe vor kurzem das MEI 1000 G2 zum Test gehabt, nachdem ich zuvor das MEI 100 zurückgeschickt hatte wegen extremer Rauscherei beim Bass-Spiel.
    Das MEI 1000 war dabei deutlich besser, jedoch noch weit entfernt von "gut". Ich habe auch das MEI 1000 schlussendlich zurückgeschickt, da ich keinen guten Bass-Sound hinbekommen habe (trotz am Limit befindlichem Eingangspegel).
    Es bleibt m.E. nur der Griff zu den teureren Systemen wie PSM 300 oder EW 300
     
  3. Wil_Riker

    Wil_Riker Helpful & Friendly Akkordeon-Mod Moderator HFU

    Im Board seit:
    04.11.06
    Beiträge:
    27.219
    Zustimmungen:
    4.314
    Kekse:
    116.262
    Erstellt: 09.03.16   #3
    Hallo,

    also bei meinem MEI 1000 G2 rauscht nichts auffallend. Eine vernünftige Aussteuerung ist bei IEM aber das A und O!
     
  4. Ralphmen

    Ralphmen Threadersteller Registrierter Benutzer

    Im Board seit:
    30.09.15
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 09.03.16   #4
    Hallo und Danke gleich mal für die Antworten

    Das passiert halt, wenn man die Stöpsel drinnen hat....
    Mein Bandkollege meinte heute, er wäre am Motu mit dem Pegel runtergegangen!!!
    Damned! Kommunikationsproblem!

    Würde ein zu hoher Eingangspegel auch erklären, dass das Rauschen beim Anspielen der Seiten
    stärker wird?

    Ich dachte bisher, das mein Ibanez SR305 passive Tonabnehmer hat und ich deswegen
    am Amp nicht um die 40dB absenken muss. (hat sich bisher über das Ampeg Fullstack auch
    nicht so übel angehört).

    Muss man Bässe mit 3- Band EQ wie einen mit aktiven Tonabnehmern sehen?

    Da Wil Riker aber auch keine Probleme mit seinem MEI zu haben scheint, hoffe ich jetzt,
    das ich das mit der richtigen Pegeleinstellung in den Griff bekomme.

    Eigentlich will ich das MEI 1000G2 schon behalten, da es eigentlich alle Funktionen genau so bietet,
    wie ich es mir von einem IE gewünscht habe.

    Nach der letzten Investition ist leider kein Geld für ein IE in der Größenordnung von einem
    Shure, das auch den Focus-Modus kann, übrig.

    Werde es dann Morgen in der Probe ausprobieren.

    Bin echt froh, das hier im Forum auch Probleme von Unbedarften wie mir, ernst genommen werden!!

    Danke, Ralphman
     
  5. Carrera_124

    Carrera_124 Registrierter Benutzer

    Im Board seit:
    13.11.10
    Zuletzt hier:
    13.08.18
    Beiträge:
    479
    Ort:
    Hessen
    Zustimmungen:
    81
    Kekse:
    339
    Erstellt: 09.03.16   #5
    Wir haben das EW 300. Wenn der Bass Solo spielt haben wir auch einen Rauschteppich. Beim Zusammenspiel ist er nicht mehr wahrnehmbar. Dann ist natürlich auch der Eingangspegel höher. Werde im Proberaum mal den Bass am EW 300 voll aussteuern. Ich melde mich dann wieder.
     
  6. Ralphmen

    Ralphmen Threadersteller Registrierter Benutzer

    Im Board seit:
    30.09.15
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 09.03.16   #6
    Cool! Bin schon neugierig ob sich das Problem mit dem EW 300 auch nachvollziehen lässt!
    Greetings, Ralphman
     
  7. Wil_Riker

    Wil_Riker Helpful & Friendly Akkordeon-Mod Moderator HFU

    Im Board seit:
    04.11.06
    Beiträge:
    27.219
    Zustimmungen:
    4.314
    Kekse:
    116.262
    Erstellt: 10.03.16   #7
    Hallo Ralphman,

    bei zu hohem Input übersteuert die Funkstrecke deutlich hörbar, bei deutlich zu niedrigem Pegel musst Du den Gain so weit aufdrehen, so dass der Vorverstärker anfangen kann zu rauschen, wie bei jedem anderen Audiogerät auch. Der Sender des MEI 1000 G2 besitzt doch Aussteuerungsanzeigen für beide Inputs, mit deren Hilfe Du einen vernünftige Signaleinstellung treffen kannst.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  8. Ralphmen

    Ralphmen Threadersteller Registrierter Benutzer

    Im Board seit:
    30.09.15
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 13.03.16   #8
    Geschafft!

    Haben alles ordentlich eingepegelt, ein absenken am Bass Amp war Schlussendlich auch nicht mehr nötig.
    Nachdem auch das komplette Schlagzeug abgenommen war, ist der Gesamtmix voll in Ordnung.
    Netter Nebeneffekt des IE: das Timing mit dem Schlagzeug hat sich gleich in der ersten Probe bedeutend
    verbessert. Schön wenn sich jeder selber ordentlich hört.
    Wir werden uns zwar für den PR zusätzlich auch noch eine Kabel gebundene Lösung anschaffen aber
    auf den ersten Gig mit dem MEI freuen wir uns schon.
    Danke nochmal für die Unterstützung!

    LG, Ralphman
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  9. deXta

    deXta Registrierter Benutzer

    Im Board seit:
    24.02.05
    Zuletzt hier:
    8.08.18
    Beiträge:
    1.109
    Ort:
    Bochum
    Zustimmungen:
    148
    Kekse:
    1.826
    Erstellt: 14.03.16   #9
    Im Proberaum spiele ich auch kabelgebunden, aber einfach nur über den KH Ausgang des MEI, funktioniert ganz wunderbar! Hat den vorteil, dass man nix umsteckern muss in einen KH Verstärker oder ähnliches. Mit so einem Dingen hier: https://www.huss-licht-ton.de/produ...fo/8903.html?gclid=CMjsv8j5v8sCFQPgGwodvcEDNA könnt ihr auch zwei Kopfhörer über den einen Ausgang des LD MEIs beschicken. Eben genau so wie ihr live über Funk spielt, nur eben kabelgebunden
     
  10. Ralphmen

    Ralphmen Threadersteller Registrierter Benutzer

    Im Board seit:
    30.09.15
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.03.16   #10
    Hallo, deXta

    Unsere beiden Gitarristen teilen sich ein MEI und regeln ihren Mix per Focus-Funktion am Empfänger. Die werden nicht um einen KH-Verstärker rumkommen.
    Der Schlagzeuger braucht auch was, denn den haben wir Momentan am KH-Ausgang des Motu hängen und jede Einstellung für ihn beeinflusst auch unsere Mixes.
    Aber für mich ist das wirklich eine Alternative. Ich hatte bisher nur meinen guten alten AKG direkt ans MEI angeschlossen aber die 600Ohm sind dem
    MEI etwas zuviel. Mit den Shure sollte es aber wahrscheinlich klappen!
    Danke für den Tip!

    LG, Ralphman
     
Die Seite wird geladen...

mapping