Routingprobleme in Samplitude Pro X6

L
Langis
Registrierter Benutzer
Zuletzt hier
16.09.22
Registriert
31.08.13
Beiträge
35
Kekse
222
Hallo Forum,

ich möchte eine Spur per ADAT in ein digitales Mischpult übertragen und während der Aufnahme die Fader des Mixers bedienen, um die Spur an den geeigneten Stellen in Echtzeit lauter oder leiser zu ziehen. Das ist, wie ich finde, intuitiver und schneller als eine digitale Faderautomation.
Leider höre ich die sendende Spur bei der Aufnahme immer gleich laut, als hätte ich sie zum Master geroutet. Die Aufnahmespur reagiert dabei trotzdem korrekt auf meine Faderbewegungen, aber ich höre nicht den Effekt dessen, was ich da veranstalte und kann nicht gezielt korrigieren.
Alles ist scheinbar korrekt geroutet:
- sendende Spur hat ADAT 1/2 im Out und
- aufnehmende Spur ADAT 1/2 im IN und Masterspur ASIO 1/2 im Out.
Wie kommt das wohl? Ich habe alle Monitoring-Optionen versucht - immer mit demselben Ergebnis.
Als Interface benutze ich das RME Fireface 800. Ich vermute, dass da etwas mit TotalMix nicht okay ist, aber auch da habe ich alle mir vorstellbaren Einstellungsvarianten probiert.
Hat jemand von euch eine Idee, was da schief läuft?

LG Matthias
 
L
Langis
Registrierter Benutzer
Zuletzt hier
16.09.22
Registriert
31.08.13
Beiträge
35
Kekse
222
Wenn ich das wüsste ... :rolleyes:
Was soll ich denn deiner Meinung nach tun bzw. was ist am Routing anders einzustellen?
 

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben