Toter Punkt auf der D-Saite 12. Bund Hilfe

von RecordingHans, 23.10.16.

  1. RecordingHans

    RecordingHans Registrierter Benutzer

    Im Board seit:
    17.07.13
    Zuletzt hier:
    25.05.18
    Beiträge:
    484
    Ort:
    Mülheim
    Zustimmungen:
    86
    Kekse:
    941
    Erstellt: 23.10.16   #1
    Hallo Zusammen,

    Ich hoffe ich bin bei den Bassern im richtigen Unterforum gelandet. Ich habe heute morgen in der Gemeinde E-Bass gespielt mit einem relativ preiswerten Rockbass by Warwick, den ich vor ein paar Jahren erworben habe. Dabei ist mir aufgefallen, dass wenn ich im Bereich des zwölften Bundes gespielt habe, dass das A auf der A- Saite viel Sustain hat. Jeder andere Ton in dem Bereich also auch D Saite 14. Bund etc. alle gut klingen und lange klingen, wenn ich sie einmal anschlage. Aber die D-Saite im 12. Bund klingt nicht so laut wie die anderen Töne und der Ton verschwindet auch sehr schnell. Als Kontrolle ob es an der Raumakustik etc. liegt habe ich ein D dann mal als Leersaite gespielt und im 17. und 5. Bund der A-Saite. Dort klingen sie allerdings voll und klingen noch lange nach so wie es sein soll.

    Meine Frage wäre, ist dieses Problem zu beheben? Wenn ja wie? Oder liegt ein Konstruktionsfehler eines preiswerten Instrumentes vor, der sich nicht korrigieren lässt?
     
  2. _Natha_

    _Natha_ Registrierter Benutzer

    Im Board seit:
    01.06.15
    Beiträge:
    216
    Ort:
    Pampa bei Halle/S.
    Zustimmungen:
    43
    Kekse:
    1.739
    Erstellt: 23.10.16   #2
    Ich denke nicht dass es am Instrument liegt. Eher an der Saite, womöglich hat sich im Laufe der Zeit (wie oft wechselst du?) an einem bestimmten Platz so einiges an Dreck gesammelt, dass sie beim Greifen im 12. Bund nicht mehr vernünftig ausschwingt. Oder es könnte an den Bünden liegen, dass die nicht sauber geschliffen sind (auch hier könnt's Dreck sein).
    Als weitere Tests der Raumakustik könntest du noch die Flageoletts auf der D-Saite im 5. und 12. Bund anspielen.
     
  3. RecordingHans

    RecordingHans Threadersteller Registrierter Benutzer

    Im Board seit:
    17.07.13
    Zuletzt hier:
    25.05.18
    Beiträge:
    484
    Ort:
    Mülheim
    Zustimmungen:
    86
    Kekse:
    941
    Erstellt: 23.10.16   #3
    An der Raumakustik liegt es nicht. Habe in der Gemeinde das selbe Resultat wie zu Hause im Wohnzimmer. Intoniert ist es auch habe im 12. 24. und 0. das selbe Ergebnis auf dem Stimmgerät. Also die Saiten sind nicht neu. Aber ich nutze das Instrument wirklich selten. Und im 24. Bund habe ich das Problem nicht da klingt das d wieder voll und auch in jedem anderen Bund nur im 12. nicht.
    --- Beiträge zusammengefasst, 23.10.16 ---
    Zum Thema alte Saiten, ich spiele aktuell hauptsächlich Gitarre und meine Erfahrung mit alternden Saiten ist, dass der Ton matt wird und das die Intonation nicht mehr stimmt. Aber beides könnte ich nicht feststellen.
     
  4. Waljakov

    Waljakov Registrierter Benutzer

    Im Board seit:
    25.11.13
    Zuletzt hier:
    12.06.18
    Beiträge:
    362
    Zustimmungen:
    121
    Kekse:
    1.561
    Erstellt: 23.10.16   #4
    Manchmal hilft es, die Masse des Halses zu verändern.
    Wenn du einen (möglichst schweren) Kapo hast, kannst du den mal an verschiedenen Stellen an der Kopfplatte festklemmen und gucken, ob sich was ändert.
     
  5. Targon

    Targon Registrierter Benutzer

    Im Board seit:
    23.03.13
    Zuletzt hier:
    17.03.17
    Beiträge:
    64
    Zustimmungen:
    13
    Kekse:
    125
    Erstellt: 23.10.16   #5
    Ich bin jetzt nicht so der Experte, aber für mich klingt das nach Deadspot.
    Das ist eigentlich normal und die meisten Bässe haben irgendwo einen. Bei meinem Sandberg Bass klingt das Cis auf der G-Saite wesentlich schneller aus als die anderen, direkt daneben liegenden Töne.
     
  6. RecordingHans

    RecordingHans Threadersteller Registrierter Benutzer

    Im Board seit:
    17.07.13
    Zuletzt hier:
    25.05.18
    Beiträge:
    484
    Ort:
    Mülheim
    Zustimmungen:
    86
    Kekse:
    941
    Erstellt: 23.10.16   #6
    @Targon ja genau, dass ist das Problem also kann das einfach vorkommen, unabhängig von der Preisklasse? Weil optimal ist das ja nicht.

    @Waljakov probiere ich morgen mal aus, habe aber nur ein normales Capo so schwer ist das nicht.
     
  7. Moulin

    Moulin Fender Vintage & Reissue Bass HCA HFU

    Im Board seit:
    02.09.07
    Zuletzt hier:
    21.06.18
    Beiträge:
    8.152
    Ort:
    Ruhrstadt
    Zustimmungen:
    2.837
    Kekse:
    42.417
    Erstellt: 24.10.16   #7
    Ein Deadspot kommt bei einigen Bässen vor. Wenn es bislang nicht aufgetreten ist, was hat sich geändert?
    Manchmal hilft es den Hals Spannstab minimal anzuziehen oder die Halsschrauben.
     
  8. RecordingHans

    RecordingHans Threadersteller Registrierter Benutzer

    Im Board seit:
    17.07.13
    Zuletzt hier:
    25.05.18
    Beiträge:
    484
    Ort:
    Mülheim
    Zustimmungen:
    86
    Kekse:
    941
    Erstellt: 24.10.16   #8
    Erstaunlich! :great: Ich habe @Waljakov Tipp gerade ausprobiert und war echt überrascht. Hätte nicht gedacht, dass das funktioniert. Mein Kapo hat eine sehr kleine Masse:



    So eins hier.

    Ich habe mal einen AB Vergleich aufgenommen, also Quick and Dirty, Mikro vor den kleinen Übungsamp und los gehts. Man erkennt schon an der Wellenform den Unterschied! Und dieser ist auch deutlich hörbar.

    Die ersten drei Anschläge entsprechen meinem beschriebenem Problem und die folgenden drei Anschläge sind mit Kapo gespielt.

    https://soundcloud.com/tim-heins/e-bass-deadnote-test
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  9. Moulin

    Moulin Fender Vintage & Reissue Bass HCA HFU

    Im Board seit:
    02.09.07
    Zuletzt hier:
    21.06.18
    Beiträge:
    8.152
    Ort:
    Ruhrstadt
    Zustimmungen:
    2.837
    Kekse:
    42.417
    Erstellt: 24.10.16   #9
    Das Schwingungsverhalten des Halses ändert sich durch dss Kapo. Man kann dafür sogar extra Gewichte zur Anbringung an der Kopfplatte kaufen, allerdings ist das Problem dadurch nicht wirklich weg.

    Wann ist das Problem denn zum ersten Mal aufgetreten? Nach Saitenwechsel?
     
  10. RecordingHans

    RecordingHans Threadersteller Registrierter Benutzer

    Im Board seit:
    17.07.13
    Zuletzt hier:
    25.05.18
    Beiträge:
    484
    Ort:
    Mülheim
    Zustimmungen:
    86
    Kekse:
    941
    Erstellt: 24.10.16   #10
    Das ist eine sehr gute Frage, mir ist es gestern aufgefallen. Aber ich spiele nur E-Bass für Aufnahmen oder wenn die Band gerade in der Besetzung noch einen Bass benötigt. Daher kann ich nicht sagen, seit wann das Problem auftritt, nur das es mir gestern zum ersten Mal auffiel. Hatte gestern aber auch nen deutlich besseren Amp auf der Bühne als hier zu Hause und eine deutlich höhere Lautstärke. Deswegen ist es mir wahrscheinlich spürbarer aufgefallen.
     
Die Seite wird geladen...

mapping