Welchen Preamp empfehlt ihr?

von Never19, 22.06.06.

  1. Never19

    Never19 Registrierter Benutzer

    Im Board seit:
    22.06.06
    Zuletzt hier:
    30.06.06
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.06.06   #1
    Hi,

    Habe mir letzte Woche das T-Bone SCT 850 für 222€ bei Thomann geholt!

    Jedoch litt die Aufnahme unter einem sehr starken brummen!!!???

    Ich besitze die Soundblaster Audigy 2 Platinium (200€) bei Thomann riet man mir eine

    neue Soundkarte und einen Preamer zu kaufen! Was würdert ihr mir empfehlen?

    und ist es überhaupt nötig eine neue Soundkarte zu kaufen, sie hat immerhin 200€

    geskostet! Ich möchte auch, wenn nötig, nicht mehr als 100€ für den Preamer

    ausgeben!!!

    Vielen Dank im Voraus!
     
  2. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 22.06.06   #2
    Ein SCT 850 konnte ich nicht finden bei Thomann, ist es das SCT-800? Wie auch immer, das ist ja schon mal kein billig-Mikrofon, entsprechend sollten auch PreAmp und Soundkarte angemessen sein. Die Audigy2 Platinum ist zwar nicht billig, aber hat einen andere Zielgruppe. In einem Geschäft, welches Recordingequipment verkauft, wirst Du wohl kaum Creative-Soundkarten finden. Bei der Audigy zahlt man eben für ganz viele Dinge, die man aber zum aufnehmen nicht benötigt. Auf die Aufnhamequlität wird dann vielleciht nicht so viel wert gelegt. Typische, günstieg Recordingsoudnkarten wären z.B. die hier:
    http://www.musik-service.de/Recordi...diophile-2496-Stereokarte-prx395662393de.aspx
    http://www.musik-service.de/Recording-Soundkarte-Audiohardware-E-mu-0404-prx395743468de.aspx
    Die haben ienen Stereoeingang und einen Stereoausgang (OK, digitalanhsclüsse auch ncoh), sonst nichts. mehr benötigt man aber eigentlich auch nicht, wenn man nicht mehr als 2 Kanäle gleichzeitig aufnemen will. Das tun die dann aber in sehr guter Qualität. Für die benötigst du immereinen PreAmp, wenn Du mit einem Mikro aufnehmen willst, da die Eingänge nur für LinePegel ausgelegt sind.
    Die Audigy2 hat ja diesen Mikrofonanschluss an der Front - hast Du da dein Mirko angeschlossen? Mit einem entsprechnden Kabel/Adapter? Mich wundert, dass Du überhaupt was hörst, weil ich kann nirgendswo lesen, dass der Mikrofonanschluss die vom Mikro benötigte Phantomspeisung liefert.
    Naja, während die Line-Eingänge von solchen "Spielesoundkarten" wie der Audigy mittlerweile durchaus bracuhbar sind, so sind die Mikrofonvorverstärker meist nicht so doll. Also wäre eben ein PreAmp sinnvoll, aus dem würdest Du dann in den LineEingang der Soundkarte gehen. War es denn wirklich "brummen" bei der Aufnahme, oder "rauschen"? Starkes Brummen ist im Gegensatz zum Rauschen nicht unbedingt einfach schlechte Quaklität, sondern zeugt eher von irgendeinem fehler oder defekt bei Anschluss und verkabelung.
    Günstige PreAmps wären z.B. folgende:
    http://www.musik-service.de/vorverstaerker-preisguenstig-SECx0x1-cnt1620de.aspx
    Ich möchte da jetzt keinen konkret empfehlen, weil ich da keinen von kenne.
     
  3. Never19

    Never19 Threadersteller Registrierter Benutzer

    Im Board seit:
    22.06.06
    Zuletzt hier:
    30.06.06
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.06.06   #3
    Hallo, vielen vielen Dank schonmal für deine Antwort!!!

    Ja hast recht das T-bone 800 ist es.

    Ich nehme über die Front bei Line-In 2 auf!
    Hab mich schon informiert! Mann nennt dieses Brummen das Wechselstrombrummen
    und es soll wohl an der Soundkarte liegen da diese die Geräusche von der Platine mit
    aufnimmt oder man soll den Netzstecker umdrehen und PC und Mik an die selbe Steckdose hängen!!?? Muss es mal ausprobieren.
    Danke nochmal für deine Einkauftipps, werde mir wohl einen Preamp und/oder
    eine Soundakrte zulegen.
     
  4. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 23.06.06   #4
    Line In? Das kann eigentlich gar nicht gehen...und wenn Du den Mikrofoneingang darunter meinst, dann wundert mich das trotzdem, eben weil da offenbar keine Phantomspeisung anliegt: Also in welche Buchse gehst du, 1 oder 2? Und da gehts Du dann mit dem Mikro direkt rein, also mit einem XLR-Cinch, oder XLR-Klinke kabel bzw. entsprechendem Adapter oder was :confused:
     

    Anhänge:

  5. Never19

    Never19 Threadersteller Registrierter Benutzer

    Im Board seit:
    22.06.06
    Zuletzt hier:
    30.06.06
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.06.06   #5
    Das Mikrofon ha eine eigene Phantomspeisung und ja ich nehme bei Nummer1 auf
    und es funktioniert alles ausser diese brummen!
     
  6. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 27.06.06   #6
    :o Ok, damit hab ich nicht gerechnet und auch nicht drauf geachtet...
    Hmm, zum Brummen kann ich nicht viel sagen, da gibt es hier glaube ich aber ein paar Leute, die in E-Technik besser aufgepasst haben als ich...
    Wie läuft denn die Spannungsversorgung des Mikros? Ist da so ein extrakabel was zu einem Netzteil führt oder wie? Probier dieses "Mikrofonnetzteil" an eine andere Steckdose zu stecken.
     
  7. Never19

    Never19 Threadersteller Registrierter Benutzer

    Im Board seit:
    22.06.06
    Zuletzt hier:
    30.06.06
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.06.06   #7
    Ja, Kabel vom Mik zum Netzteil und vom Netzteil zu Mic Line In 2

    Habe schon alles probiert, ich denke ich brauche einen Preamp und/oder neue Sounkarte!

    Mal schaun ob´s dann funktioniert!
     
Die Seite wird geladen...

mapping