Welcher Vorverstärker/Preamp f. AT 4040

von Noyd, 10.08.10.

Sponsored by
QSC
  1. Noyd

    Noyd Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #1
    So, da ich nun zum Entschluß kam und mir das Audio Technica AT4040 gekauft habe, mach ich jetzt nochmal einen neuen Thread dazu auf.

    Ich zweifel stark die Qualität meines M-Audio Fast Track Pros an, man hört zwar einen Unterschied (zum NT1-A), der aber beim direkten recorden viel gewaltiger erscheint als dann in der aufgenommenen Spur in Cubase!

    Für mich stellt sich nun die Frage ob ich eher einen Vorverstärker wie den SPL Goldmike 9844 davor hänge oder ein neues Interface?

    Als Soundkarte ist das Fast Track Pro ja gar nicht so übel, aber ich halte nichts von den Preamps...

    Müsste jetzt entgültig eine Entscheidung treffen, da will man möglichst nicht die falsche...

    Preamp oder zusätzlichen Vorverstärker?

    EDIT: Ich hab mich mal umgesehen im www. und hab dort viele Leute mit dem selben Problem und noch schlimmer gefunden.
    Andere berichten wieder davon das es bei ihnen schon bei halb aufgedrehter Gain schon clippt und und...

    Meint ihr das Teil ist kaputt - Oder kriegt das Ding eventuell zu wenig Strom?
    Die küstengünstigste Variante wäre immernoch mir ein Netzteil dafür zu besorgen, meint ihr das könnte mein Problem beheben?!
     
  2. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    21.01.21
    Beiträge:
    8.820
    Kekse:
    10.453
    Erstellt: 10.08.10   #2
    Hast Du das TLM 102 überhaupt mal probiert? Ich bin mir nicht sicher ob Du mit einem GoldMike jetzt Deinen Soundvorstellungen näher kommst.
     
  3. Noyd

    Noyd Threadersteller Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #3
    Ich bin nicht überzeugt von dem TLM 102. Ich habs dort getestet. Klingt zwar gut, aber mich ärgert allein schon das ich dazu noch extra ne Spinne kaufen müsste... dieser billige Mikrofonhalter den spar ich mir direkt. Für den Preis klingt es für mich irgendwie zu standard... Ist ja auch Geschmackssache.

    Ich weiß ja nicht ob du das AT4040 kennst, aber ich bin von dem Teil überzeugt.

    Die Höhen sind wie bekannt etwas dolle, aber die abzusenken dauert für mich keine 30 Sekunden...

    Mein Problem ist ja nicht die Qualität des Mikrofons, sondern das bei Cubase zu wenig ankommt...
    Wenn ich direkt aufnehme hört sich die Qualy auf den Kopfhörern (Beim Aufnehmen) super an! 1. wunderbar deutlich und sauklar, genügend druck und Lautstärke... Wenn ich die Spur dann aber abspiele ist davon nicht mehr viel übrig. Mit viel Kompressor krieg ich das dann Lautstärketechnisch hörbar hin, aber das ist ja nicht Sinn der Übung.

    Meinst du das liegt am Mikrofon? Ich bezweifel das noch... Ich hätte auch kein Problem jetzt nochmal hinzufahren das Mik gegen ein anderes zu tauschen... wie etwa das Rode K2... Aber bringt mich das weiter? Ich weiß nicht...?

    Wo wir gerade beim Thema sind... mich ärgert irgendwie das Rode K2 nicht getestet zu haben... Sollt ich das eventuell doch nochmal tun?!
     
  4. sir stony

    sir stony Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    03.09.09
    Zuletzt hier:
    20.01.21
    Beiträge:
    2.365
    Ort:
    München
    Kekse:
    11.588
    Erstellt: 10.08.10   #4
    Das ist in der unteren und mittleren Equipmentklasse ein ganz normales Phänomen, dass die direkten Signale eines Mikros erstmal nach viel mehr klingen als das, was tatsächlich auf der Aufnahme ankommt - und meist auch ein realer Unterschied bestehen bleibt. Das ist weniger ein Qualitätsproblem als vielmehr eine Sache des Zusammenspiels von Signal, Wandler und Software.
    Um diesem Problem nicht zu sehr zu erliegen empfehle ich als Erstmaßnahme grundsätzlich in 24bit aufzunehmen und dabei darauf zu achten dass man möglichst viel Pegel ausnutzt ohne zu übersteuern. In der Praxis heißt das: mit einem ordentlich lauten Signal testen, und dann vom Peak ausgehend je nach Material so auf -10 bis -12 dbfs einstellen. So verschenkt man nicht zuviel Dynamik.
    Weiteres Phänomen, dass dieses Verhalten noch verstärken kann: Man nehme 24 bit Wandler, nimmt aber auf 32bit auf. Dann bekommt man auch bei bereits clippendem Wandler keine Vollaussteuerung in der Aufnahme, im Resultat kommt einem alles Aufgenommene viel zu leise vor, obwohl die digitale Information vorhanden ist. Wenn einem das nicht bewusst ist, kann es schon sehr irritierend sein, trotz ordentlich ausgefahrenem Wandler seine Aufnahme irgendwo bei -20db zu sehen...
    Ich habe aber auch die Erfahrung, dass ein anständiger Preamp, der einen Wandler mit Linesignal füttert, im Endergebnis klar besser klingt als ein 08/15 Interface Preamp. Insofern glaube ich schon, dass dieser Schritt etwas bringen würde.
    Beim Mikro sehe ich erstmal kein Problem, das 4040 ist ein sehr gutes Allroundmikro, das qualitativ durchaus in der gleichen Liga räubert wie das TLM102 oder K2. Von diesen dreien ist es zwar eindeutig das kühlste (etwas spitz?) im Klang, aber genau deswegen ist es auch so vielseitig.
     
  5. Noyd

    Noyd Threadersteller Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #5
    Erstmal vielen Dank für die Info!

    Ich nehme grundsätzlich in 24bit auf!

    Kannst du mir das nochmal erklären - Da blick ich gerade nicht ganz durch.
    In meinem Fast Track Pro Treiber hab ich 24bit eingestellt, das sollte doch dann richtig sein?!

    Ich find es auch gut, mir fiel gestern nur bei 2 Tests auf, das manche P- und B-Töne recht drucklos erscheinen... Liegt das jetzt an mir oder ist das bei dem Mikrofon so?

    Edit: 1. Frage hat sich erübrigt. Cubase und mein Treiber sind beide auf 24-Bit recording eingestellt! Also kann man das ausschließen.
     
  6. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    21.01.21
    Beiträge:
    8.820
    Kekse:
    10.453
    Erstellt: 10.08.10   #6
    Vielleicht bist Du mit einem Preamp mit mehr Chrakter, wie dem UA Solo 610 besser beraten. Oder dem Twin Finity, da kannst Du zwischen Röhre und Transistor wählen, bis Du Deinen Klangvorstellungen näher gekommen bist. Der GoldMike ist sehr "fein" trotz Flairschalter.
     
  7. Noyd

    Noyd Threadersteller Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #7
    Die nächste Investition soll ja auch für die Zukunft sein. Ich will nicht alle 2 Jahre neues Equipment kaufen.

    An dem UA Solo 610 hätt ich einige Zeit zu knabsen, aber testen würde ich den gerne mal.

    Also sollte ich wohl eher zu einem Vorverstärker als zu einem neuen Interface greifen?!

    Als Soundkarte reicht das FTP ja locker aus.
     
  8. Noyd

    Noyd Threadersteller Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #8
    Habe nochmal verglichen -> Beim NT1-A hab ich dieses Problem gar nicht. Muss sagen das ich nie wieder zu einem Audio Technica greife. Dort beim Kauf hörte es sich ganz gut an, hier zuhause in der Praxis gar nicht mein Ding... Entweder ZU laut, oder zu leise...

    Schätze mal das es also nicht am Interface liegt, denn das Rode funzt einwandfrei daran.
     
  9. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    24.03.18
    Beiträge:
    16.529
    Ort:
    Düsseldorf
    Kekse:
    36.413
    Erstellt: 10.08.10   #9
    Was macht dich eigentlich so sicher, dass nur die PreAmps, und nicht der A/D-Wandler das Problem ist?

    Per Direct Monitoring? Das würde ja eigentlich gerade dafür sprechen, dass die PreAmps gut, aber die Wandler nicht so gut sind.
     
  10. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    21.01.21
    Beiträge:
    8.820
    Kekse:
    10.453
    Erstellt: 10.08.10   #10
    Das hat sich ja schnell geändert!
     
  11. Noyd

    Noyd Threadersteller Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #11
    Zu diesem Zeitpunkt hab ich das ganze noch gar nicht so genau getestet gehabt. Mein erster Eindruck war auch sehr überzeugt!

    Ars: Meinst du der Wandler des FTP's ist generell nicht gut, oder könnte er n Ding weg haben?

    Ich weiß nicht so recht was ich tun soll,... Mich wundert aber schon das das Signal des NT1a für mich wesentlich besser ist als das des AT4040... Ich hatte sehr viel an der Lautstärke, -10db, und dem Trittschallfilter rumprobiert, nichts war wirklich gut. Mit dem Trittschallfilter wurde es besser, da ich die Lautstärke höher aufdrehen konnte und das ganze weniger schnell clippte, aber nichts desto trotz, sobald das Signal mal ausreichend laut war, hat es auch schon an unendlich vielen Stellen geclippt. Und wenn es nicht clippte, dann war es schlichtweg zu leise und ich bräuchte ewig viel Kompressor. Ein Zwischending gab es überhaupt nicht...

    Ich leg Wert auf saubere Aufnahmen, um gerade nicht viel nacharbeiten zu müssen um es natürlich klingen zu lassen, da kann ich clipping nicht gebrauchen :(

    Total planlos gerade. Ich denke ich teste erstmal noch andere Mikros...
     
  12. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    24.03.18
    Beiträge:
    16.529
    Ort:
    Düsseldorf
    Kekse:
    36.413
    Erstellt: 10.08.10   #12
    Ich hab keine Ahnung, wie gut das FTP ist. Das dessen Aufnahmen nicht HiEnd ist ja zunächst allen klar. Nur du hast jetzt mehrfach gesagt, dass der PreAmp der Hauptgrund dafür ist, während die A/D-Wandler gut sind. Mag ja sein, dass es wirklich so ist, ich habe mich lediglich gefragt, wie du darauf kommst, das es so sein soll.
     
  13. Banjo

    Banjo MOD Recording/HCA Banjos Moderator HCA

    Im Board seit:
    05.07.07
    Beiträge:
    21.712
    Ort:
    So südlich
    Kekse:
    95.800
    Erstellt: 10.08.10   #13
    Du verwendest aber schon einen Popkiller vor dem Mikro? Wenn Du durch Luftstöße sehr viel tieffrequente Anteile drin hast, clippt es schnell, obwohl das Audio im sinnvollen Bereich (so ab 80 Hz oder so) nicht sehr laut ist. Ich frage nur, weil Du schreibst, es sei durch das Trittschallfilter besser geworden. Das filtert ja auch sehr tiefe Frequenzen raus, ist aber kein Ersatz für einen Popkiller. Vielleicht ist das AT4040 ja empfindlicher gegenüber Luftstößen?

    Auf jeden Fall scheint mir nach Deiner Beschreibung weder am AT4040 noch am Interface zu liegen. Hättest Du mal einen Soundclip einer nicht geclippten AT4040-Aufnahme?

    Banjo
     
  14. Noyd

    Noyd Threadersteller Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    541
    Ort:
    Berlin
    Kekse:
    337
    Erstellt: 10.08.10   #14
    Hey...

    Also ich hab das Mikro eben umgetauscht. Das isses mir nicht Wert.

    Nach dem direkten Vergleich meines Rodes und dem AT 4040 dacht ich einfach das sich das kein Deut besser anhört... anders ja, klarer auch teilweise, aber dafür den Mehrwert von knappen 300 Euro auszugeben halt ich für sinnlos.

    Durch den Trittschallfilter wurde es besser, weil der Nahbesprechungseffekt nicht mehr so enorm war. Ich hab beim Aufnehmen ne relativ tiefe Stimme und sehr scharfe S-laute. Hab alles versucht - gain hoch - weiter weg gehen, gain runter - näher ran, bei bestimmten druckvolleren Tönen kurz abstand nehmen...

    Aber all dies war trotzdem nicht das gelbe vom Ei. Ich bin enttäuscht weil ich mit dem AT 4040 viel mehr nachbearbeiten musste im endeffekt, und das mit dem EQ... gerade das möchte ich ja mit qualitativ besseren Mikrofonen umgehen, möglichst wenig da rumzufummeln mit dem EQ... Und wenn man dann soviel Kompressor reinhauen muss das sich die Vocals einfach nur noch künstlich und unschön anhören hört der Spaß auf...

    Also mit dem Rode NT1a brauch ich deutlich weniger nachbearbeitung, ich senke lediglich die Höhen ab und packe einen High Pass ab 80Hz zu und ende... ein wenig Kompressor und die Vocals sind vorn, deutlich, druckvoll und das bei lange nicht vollem Kanalpegel.

    Und von gestern bin ich ja nun nich... natürlich benutz ich nen Popschutz.

    Ars: Du meinst mit der Aussage - Das FTP würde als Soundkarte genügen?
    Das war dann unbewusst, ich wusste nicht das das von den Wandlern abhängig ist, vom Technischen her habe ich 0!!! Ahnung was es Wandler u. Preamps angeht. Irgendwer hier im Forum meinte nur mal zu mir die Preamps wären beschissen ich soll mir da nen anderen zulegen. Deßhalb war ich darauf so festgefahren, scheinbar nicht richtig? Ich weiß es nicht.
     
mapping