Wie löte ich einen Lautsprecher an eine Buchse

von affenmann, 11.01.08.

  1. affenmann

    affenmann Registrierter Benutzer

    Im Board seit:
    25.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    662
    Zustimmungen:
    29
    Kekse:
    1.717
    Erstellt: 11.01.08   #1
    hallo,

    ich wollte einen Lautsprecher an eine buchse löten, so dass ,wenn ich über das kabel mit einem verstärkten signal kommen, der Lautsprecher dieses signal wiedergibt.

    am lautsprecher sind 2 kabel, ein rotes und ein schwarzes
    ich habe eine solche buchse

    [​IMG]

    nun würde ich gerne wissen, welches kabel ich an welchen der pins der buchse löten muss.
     
  2. Sticks

    Sticks Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    07.10.03
    Beiträge:
    7.381
    Ort:
    "Rhinelunt"
    Zustimmungen:
    437
    Kekse:
    48.180
    Erstellt: 11.01.08   #2
    Was meinst Du mit 'verstärktem Signal kommen'?

    Das ist eine gewöhnliche 6.3 mm Klinkenbuchse für unsymmetrische Signalführung mit Line-Pegel. Gewöhnlich liegt am Abgriff der Spitze des Steckers das Signal an und am Abgriff für den Steckerschaft die Abschirmung/Masse.

    Selbstverständlich lassen sich die Klinken auch für Verbindungen zwischen Mischpult/Amp und Box/Speaker nutzen, dann brauchst Du aber ein Kabel mit höherem Aderquerschnitt.

    Was hast Du da vor?
     
  3. affenmann

    affenmann Threadersteller Registrierter Benutzer

    Im Board seit:
    25.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    662
    Zustimmungen:
    29
    Kekse:
    1.717
    Erstellt: 11.01.08   #3
    ich wollte mir eine talkbox bauen.
    dazu muss man eine kleine box selber bauen, in die ich dann aus meinem topteil mit dem normalen ausgang gehe, ist die buchse dafür ungeeignet?
     
  4. papero

    papero Helpful & Friendly User HFU

    Im Board seit:
    25.01.07
    Zuletzt hier:
    2.12.16
    Beiträge:
    2.299
    Ort:
    Koblenz
    Zustimmungen:
    446
    Kekse:
    8.245
    Erstellt: 11.01.08   #4
    Hi Affenmann,

    abgesehen davon, daß Du hättest in der Bastelecke posten sollen. Die Lasche der Klammer, die den Tip des Klinkensteckers abgreift, muß mit der mit "+" beschrifteten Lache des Chassis verbunden werden.

    Ciao, Pat

    Edit: Äh, Talkbox? Ich dachte Du willst 'ne Box basteln ... und hättest Dich nur etwas kompliziert ausgedrückt.
     
  5. affenmann

    affenmann Threadersteller Registrierter Benutzer

    Im Board seit:
    25.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    662
    Zustimmungen:
    29
    Kekse:
    1.717
    Erstellt: 11.01.08   #5
    hm ja aber eigendlich ist es ja ein boxeneigenbau

    die sind leider nicht beschriftet, die farben der kabel sind mein einziger anhaltspunkt
     
  6. Sticks

    Sticks Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    07.10.03
    Beiträge:
    7.381
    Ort:
    "Rhinelunt"
    Zustimmungen:
    437
    Kekse:
    48.180
    Erstellt: 11.01.08   #6
    Rot = Signal = "+"
    Schwarz = Masse = "-"

    Ist aber im Grunde egal, weil Du mit nur einem Lautsprecher ohnehin keinen Phasendreher produzieren kannst.

    Und, ja, die Klinkenbuchse kannst Du dafür verwenden.

    EDIT Ja was den nun? Lautsprecher oder Talkbox ?
     
  7. affenmann

    affenmann Threadersteller Registrierter Benutzer

    Im Board seit:
    25.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    662
    Zustimmungen:
    29
    Kekse:
    1.717
    Erstellt: 11.01.08   #7
    also löte ich einfach das rote kabel direkt an den langen abgreifer dran und den schwarzen an eine der ösen unten?
    aber an welche?
     
  8. Fish

    Fish HuF User & Mod PA/E-Tech Moderator HFU

    Im Board seit:
    01.10.07
    Beiträge:
    6.340
    Ort:
    Zwischen Würzburg und Heilbronn
    Zustimmungen:
    1.418
    Kekse:
    32.110
    Erstellt: 11.01.08   #8
    Oder wenn alle beschriftungen / Farben in der Box unklar sind:

    1,5V Zelle an (Bass/ Breitband) Lautsprecher anschliessen. Wenn Die Membrane sich nach aussen bewegt ist die Polarität richtig. bewegt sie sich nach innen ist die polaritöt vertauscht.

    gruß

    Fish
     
  9. affenmann

    affenmann Threadersteller Registrierter Benutzer

    Im Board seit:
    25.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    662
    Zustimmungen:
    29
    Kekse:
    1.717
    Erstellt: 11.01.08   #9
    ok danke für den tip
    rot an + erzeugt eine bewegung nach außen, ok das ist dann also schon mal klar

    aber was mache ich nun mit dem schwarzen kabel?
     
  10. affenmann

    affenmann Threadersteller Registrierter Benutzer

    Im Board seit:
    25.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    662
    Zustimmungen:
    29
    Kekse:
    1.717
    Erstellt: 11.01.08   #10
    ok hab einfach mal rumprobiert und es hinbekommen , ich danke euch trotzdem allen für eure hilfe
     
  11. papero

    papero Helpful & Friendly User HFU

    Im Board seit:
    25.01.07
    Zuletzt hier:
    2.12.16
    Beiträge:
    2.299
    Ort:
    Koblenz
    Zustimmungen:
    446
    Kekse:
    8.245
    Erstellt: 11.01.08   #11
    Nein, nicht an den Abgreifer. An die zugehörige Öse. Das sieht man eigentlich, welche das ist. Ansonsten kannst Du es ja auch messen.

    Ciao, Pat

    Edit: ... wieder zu spät ...
     
Die Seite wird geladen...

mapping