Wo is denn die SUFU hin ?

von Blumenhund, 09.06.04.

  1. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 09.06.04   #1
    Hi

    ALso ich glaub fast ich träume aber irgendwie fehlt mir grad die SUFU !
    Es kann natürlich sein das ich etwas verwirrt bin aber ich seh die einfach nichmehr ! Kann mir denn da ma jemand weiterhelfen !?
     
  2. MikeZ

    MikeZ Registrierter Benutzer

    Im Board seit:
    23.02.04
    Zuletzt hier:
    8.04.13
    Beiträge:
    338
    Zustimmungen:
    0
    Kekse:
    23
    Erstellt: 09.06.04   #2
    hä? Da wo sie immer ist, unter dem "Willkommen, Blumenhund" :D neben neue Beiträge und Nützliche Links
     
  3. Blumenhund

    Blumenhund Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 09.06.04   #3
    die is bei mir aber nicht da !
     
  4. Gast 5684453

    Gast 5684453 Gesperrter Benutzer

    Im Board seit:
    28.04.04
    Zuletzt hier:
    3.02.14
    Beiträge:
    13
    Zustimmungen:
    1
    Kekse:
    230
    Erstellt: 09.06.04   #4
    Hi Blumenhund,

    ich habe mich als normaler User eingeloggt.
    Es ist alles vorhanden, davor war ich als Mod drin, ebenfalls kein Thema.

    Ein wenig merkwürdig.
    Boote mal Deine Kiste und teste nochmal.
    Ansonsten muß dann ein Admin mal schauen.

    Viele Grüße
    Jürgen (JSX)
     
  5. Blumenhund

    Blumenhund Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 11.06.04   #5
    hab jetzt schon des öfteren neu gestartet nur is immernoch keine SUFU bei mir vorhanden !?
     
  6. Bdsd

    Bdsd Registrierter Benutzer

    Im Board seit:
    07.05.04
    Zuletzt hier:
    24.02.11
    Beiträge:
    777
    Zustimmungen:
    1
    Kekse:
    21
    Erstellt: 11.06.04   #6
    also bei mir gibbet die SuFu noch, die steht bei mir, zwischen "neue beiträge" und "nützliche links" dazwischen ist meine SuFu....

    tschÖöö,
    Bdsd
     
  7. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 11.06.04   #7
    Ich kann mir das nicht erklären!

    Das gibts einfach net!

    Was fürn Browser hast du??

    Vielleicht macht der ja was falsch, aber wenns IE oder Netscape oder Mozilla ist, no problem!

    Rein vom Prinzip her kann des net sein, dass der des bei dir nicht lädt!
    Ich frag mal meinen Bruder, der kommt demnächst wieder, der kennt sich damit gut aus...
     
  8. clemens

    clemens Registrierter Benutzer

    Im Board seit:
    01.02.04
    Zuletzt hier:
    7.10.08
    Beiträge:
    2.384
    Ort:
    Austria
    Zustimmungen:
    9
    Kekse:
    668
    Erstellt: 11.06.04   #8
    Fehlt bei dir die ganze Menüleiste da oben (also Chat, Kontrollzentrum usw.) oder nur das Suchen-Menü?

    Ist ja wirklich sehr mysteriös.... vielleicht macht dir irgendsoeine Adware die Anzeige kaputt. Lad dir mal SpyBot runter (http://www.safer-networking.org/index.php?lang=de) und schau, ob das hilft.
     
  9. clemens

    clemens Registrierter Benutzer

    Im Board seit:
    01.02.04
    Zuletzt hier:
    7.10.08
    Beiträge:
    2.384
    Ort:
    Austria
    Zustimmungen:
    9
    Kekse:
    668
    Erstellt: 11.06.04   #9
    Achja, noch eine Möglichkeit: anderen Browser verwenden, am Besten Mozilla/Firefox! Damit müsste es sicher gehen.
     
  10. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 11.06.04   #10
    oder: schick mal nen screenshot!
     
  11. Blumenhund

    Blumenhund Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 11.06.04   #11
    Jepp also bei mir steht nur Willkommen , Blumenhund ..Dein letzer besuch .....Private Nachrichten ..... und das wars dann auch schon
     
  12. Blumenhund

    Blumenhund Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 11.06.04   #12
    also hab grad ma das firefox runtergeladen und irgendwie taucht bei dem ein neues prob auf und zwar ziehts da die ganzen Themenbereiche total nach rechts, was verdammt störend ist ! also damit kann ich scho glei gar nix anfangen!
     
  13. Bdsd

    Bdsd Registrierter Benutzer

    Im Board seit:
    07.05.04
    Zuletzt hier:
    24.02.11
    Beiträge:
    777
    Zustimmungen:
    1
    Kekse:
    21
    Erstellt: 11.06.04   #13
    genau mache mal ein screenshot, von dem dingen........
    aber moment mal,.....ich glaube screenshot kannste vergessen, weil der zu gross ist, für das datenvolumen, was man hier uploaden kann!!!!!

    hmmmmmmm..........was könnte man da machen......

    bis dann mal,
    Bdsd
     
  14. Willi

    Willi Registrierter Benutzer

    Im Board seit:
    30.08.03
    Zuletzt hier:
    2.01.16
    Beiträge:
    695
    Zustimmungen:
    0
    Kekse:
    43
    Erstellt: 11.06.04   #14
    Zum Beispiel kann man nur einen Teil des Screenshots hiereinstellen
    Man kann den gesammten screenshot verkleinern
    oder einfach auf eigenen Webspace hochladen.
     
  15. JSX

    JSX Mod Emeritus Ex-Moderator

    Im Board seit:
    12.08.03
    Zuletzt hier:
    31.10.16
    Beiträge:
    2.779
    Ort:
    Offenbacher Raum
    Zustimmungen:
    177
    Kekse:
    5.766
    Erstellt: 11.06.04   #15
    Hi Blumenhund,

    welches Boardstyle verwendest Du denn ?
    Ersichtlich in den Persönlichen Einstellungen.
     
  16. Blumenhund

    Blumenhund Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 12.06.04   #16
    Also ich hoff ich mein jetzt das richtige .... Musiker-Board vBulletin 3 Style
     
  17. Willi

    Willi Registrierter Benutzer

    Im Board seit:
    30.08.03
    Zuletzt hier:
    2.01.16
    Beiträge:
    695
    Zustimmungen:
    0
    Kekse:
    43
    Erstellt: 12.06.04   #17
    Also bei mir ist bei allen drei Styles die Suchfunktion vorhanden. Und richtig verschieden sind die unterschiedlichen Styles ja auch nicht gerade.
     
  18. clemens

    clemens Registrierter Benutzer

    Im Board seit:
    01.02.04
    Zuletzt hier:
    7.10.08
    Beiträge:
    2.384
    Ort:
    Austria
    Zustimmungen:
    9
    Kekse:
    668
    Erstellt: 12.06.04   #18
    Komisch, ich surf momentan auch mit Mozilla, und da passt alles, fast 1:1 zum IE.
     
  19. clemens

    clemens Registrierter Benutzer

    Im Board seit:
    01.02.04
    Zuletzt hier:
    7.10.08
    Beiträge:
    2.384
    Ort:
    Austria
    Zustimmungen:
    9
    Kekse:
    668
    Erstellt: 12.06.04   #19
    Das ist kein Problem: einfach auf JPG konvertieren.
     
  20. Bdsd

    Bdsd Registrierter Benutzer

    Im Board seit:
    07.05.04
    Zuletzt hier:
    24.02.11
    Beiträge:
    777
    Zustimmungen:
    1
    Kekse:
    21
    Erstellt: 12.06.04   #20
    ok dann, mache mal bitte ein screenshot von dem teil,...
    und dann kanst du es ja auch wie gesagt als jpg. format konvertieren oder wie das auch noch mal heisst ^^

    tschÖöö,
    Bdsd