woran liegts??

von JimiHendrix, 22.06.05.

  1. JimiHendrix

    JimiHendrix Registrierter Benutzer

    Im Board seit:
    22.06.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    525
    Zustimmungen:
    67
    Kekse:
    1.014
    Erstellt: 22.06.05   #1
    Hallo ;

    ich bin noch ein gitarren anfänger und besitze einen Behringer V-ampire amp und eine Fat Start von Stagg (billig!). wenn ich verzerrte Sounds spiele dann kommt es mir sovor als ob die hohen Saiten im gegensatz zu den tiefen viel weniger verzerren. zB wenn man das intro von Foxy Lady von Hendrix spielt hört man die e und h saite übrehaupt nicht wenn man vorher die tife e saite angeschlagen hat.

    Meine Frage ist es jetzt: Liegt das an der billig gitarre oder woran kann das leigen?

    danke schonma
     
  2. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 22.06.05   #2
    Hm...

    Ich würde entweder darauf tippen, das du falsch anschlägst und einfach nur die ersten Saiten ordentlich erwischt.

    oder die Tonabnehmer deiner Gitarre, und du meinst matschen mit dem ws du da beschreibst
     
  3. Gong

    Gong Registrierter Benutzer

    Im Board seit:
    26.04.05
    Zuletzt hier:
    4.07.13
    Beiträge:
    338
    Ort:
    Krefeld
    Zustimmungen:
    0
    Kekse:
    161
    Erstellt: 22.06.05   #3
    ich kenn das nur so das der die tiefen Töne weniger verzerrt als die Hohen, kannst du den Distortionpegel noch höher stellen?

    nun wenn du die tiefe E-Saite mit Kraft anschlägst und ausklingen lässt und während dessen h und e-Saite streichelst kanns ja sein, schlag doch mal die E-Saite weniger doll an und die h und e dagegen etwas doller..... oder fummel mal am EQ vom Verstärker rum..... und nehm die Bässe etwas raus und die mitten mehr rein, kannst das auch am Behringerteil rumstellen? ich hab BDI21 von Behringer... (für bass).. da kann ich Treble und Bass einstellen, bei Bass ist ja auch das Problem wenn man tiefe töne spielt und dann mal hohe Töne auf D und G-Saite dannhört man die schlecht, dafür hau ich dann einfach mehr Treble rein und/oder den Bass etwas raus.... also rumprobieren und die passende Einstellung am besten merken bzw notieren dann kannst danach noch weiter rumstellen ohne das du die bis dahin gute Einstellung vergisst. ... dreh auch mal n bissel an den potis vonner Klampfe =)

    mfg
     
  4. HillsOfBarley

    HillsOfBarley Registrierter Benutzer

    Im Board seit:
    07.06.05
    Zuletzt hier:
    19.12.06
    Beiträge:
    233
    Zustimmungen:
    0
    Kekse:
    86
    Erstellt: 23.06.05   #4
    Hallo,

    Du könntest dir auch mal anschauen, wie der Abstand zwischen Tonabnehmer und Saite aussieht: Wenn die Lautstärke der einenzelen Saiten bei dir sehr unausgewogen ist, könntest du versuchen, den Abstand zwischen Tonabnehmer und Saite bei den hohen Saiten zu verringern. Die tiefen Saiten dürfen aufgrund ihrer Dicke dagegen ruhig etwas weiter entfernt von den Magneten der Pickups sein - das ist halt ein Sache des Ausprobierens.

    Gruß

    Jan
     
  5. Joachim

    Joachim Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    19.09.07
    Beiträge:
    77
    Ort:
    Hinter den sieben Bergen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.06.05   #5
    Oder du fummels, wie schon vorgeschlagen an der Einstellung deines Amps rum. Einfach mal die Tiefen nen bischen zurücknehemen, dafür die Mitten stärker, und ganz wichtig die Höhen nicht vernachlässigen.
    Ist je logisch das wenn du die Höhen alle rausnimmst du auch keine hörst. :screwy:

    Naja, hoffe ich konnt helfen.
    Vl liegts auch anner Klampfe, dann kannste sie auch mal in ein Musikladen mitnehmen und dort mal Fragen.

    Joachim
     
  6. Esp-Zocker

    Esp-Zocker Gesperrter Benutzer

    Im Board seit:
    24.04.04
    Zuletzt hier:
    12.04.14
    Beiträge:
    1.048
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    210
    Erstellt: 23.06.05   #6
    ja wenn man die tiefe e saite ohne zu muten oder sonst was anschlägt und nach kurzer zeit die a saite dan hört man die a nicht so richtig.. nur ganz leise... du müsstest sie leicht abdämpfen damit du die a saite besser hören kannst

    ist doch normal..! :D (glaube ich)
     
  7. Darthie

    Darthie Registrierter Benutzer

    Im Board seit:
    03.12.04
    Zuletzt hier:
    2.12.14
    Beiträge:
    576
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    504
    Erstellt: 23.06.05   #7
    Jupp, so sieht's aus, so wurde mir das auch mal erklärt. Zudem wird im PU ja durch die schwingende Saite das Magnetfeld des Magneten beeinflußt, was wiederum durch die den Magneten umgebende Spule aufgenommen und letztendlich in ein elektrisches Tonsignal umgewandelt wird.
    Die wounded haben auf Grund ihrer höheren Masse einen größeren Einfluß auf das Magnetfeld als bspw. der dünne Blumendraht der hohen e.

    Abhilfe kann schaffen:

    1. Dickere Saiten aufziehen, also statt 9er mal 10er probieren.

    2. Den PU nicht parallel zur Korpusoberseite bzw. zur Saitenlage belassen, sondern versuchen, die hohen Saiten näher an den PU zu bringen. Das kann man machen, indem man den PU an der Diskantseite etwas höher dreht, oder - falls es die Saitenlage der Gitarre generell hergibt - an der Brücke die drei Saiten etwas tieferlegen...

    3. anderen PU einbauen. Ich habe u.a. auch eine Stagg, mit der ich generell sehr zufrieden bin, sogar grundsätzlich mit den PUs, die einen ordentlichen Sound erzeugen. Allerdings habe ich das gleiche Problem gehabt, wie Du auch.

    Ich hoffe, ich konnte etwas helfen...
     
Die Seite wird geladen...

mapping