Yamaha MW10 probleme

von DoLLaR, 12.02.07.

  1. DoLLaR

    DoLLaR Registrierter Benutzer

    Im Board seit:
    12.02.07
    Zuletzt hier:
    16.05.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.02.07   #1
    hi erstmal

    also ich hab das yamaha mw 10 mischpult an meinen pc angeschlossen.
    so und wenn ich jetz was recorden will muss ich dass mikro auf dem ersten kanal ja ziemlich laut stellen weil es ja sonst zu leise aufnimmt. und mein problem ist, da ich ja den beat durch kopfhörer hören will kommt ja dann meine stimme auch sehr laut raus...kann man das nich irgendwie leiser an den kopfhörern stellen??

    danke schon mal im vorraus
     
  2. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 14.02.07   #2
    Hi und Hallo, Willkommen im Board.

    Warum musst du das Mikro so laut stellen ? Ist das Signal richtig ausgesteuert und bei einem Kondensator Mikrofon die Phantomspeisung an ? Was nutzt du als Mikrofon und nimmst du zum Recorden die beiliegende Software Cubase SE ?

    In der Regel muss man das Ausgangssignal regeln können, so das du die Einstellungen anpassen kannst.

    Bye:great:
     
  3. DoLLaR

    DoLLaR Threadersteller Registrierter Benutzer

    Im Board seit:
    12.02.07
    Zuletzt hier:
    16.05.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.04.07   #3
    so hallo
    sorry dass ich mich nich gemeldet hab erstmal...hatte einige probz

    so ich hab ein Røde NT1-A Microphone
    und ich weis auch dass es normal ist dass man das ausgangsignal hören muss aber kann man dass nich irgendwie einstellen dass man an den kopfhörern die stimme nicht hört oder ziemlich leise...weil wenn ich was aufnehmen will höre ich die musik aber meine stimme ist dann schon laut und dass stört dann einfach beim recorden...
    und ich benutze die beiligende software cubase LE

    kann mir da bitte einer helfen
     
  4. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 01.05.07   #4
    Hallo. Ich hab da mal 3 Möglichkeiten.
    1. Also, du kannst entweder die "Mute" am Cubase Mixer drücken, dort wo die Gesangsspur liegt.
    2. Du kannst die Gesangsspur leiser regeln, damit sie nicht so laut auf dem Kopfhörer liegt.
    3. Man stellt die Monitorfunktion nur auf die Spuren, die du auch auf dem Ohr haben willst.
    Eigentlich ganz einfach, oder ?
     
  5. DoLLaR

    DoLLaR Threadersteller Registrierter Benutzer

    Im Board seit:
    12.02.07
    Zuletzt hier:
    16.05.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.05.07   #5
    also gut ich bekomm morgen mein mischpult wieder dann versuch ich dass mal ...
    danke schon mal im vorraus und für die schnelle antwort
     
  6. DoLLaR

    DoLLaR Threadersteller Registrierter Benutzer

    Im Board seit:
    12.02.07
    Zuletzt hier:
    16.05.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.05.07   #6
    also
    danke für deine hilfe nochmal
    jetzt klappt alles
    danke danke danke^^
     
  7. Bass-Man

    Bass-Man Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    13.10.11
    Beiträge:
    22
    Ort:
    Auf der Erde
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.06.07   #7
    Ich raff das yamaha mw10 auch net so richtig.

    kann man da nicht irgendetwas einstellen, damit man das microfon nicht so lautstellen muss. über mir wohnen nämlich noch welche =)
     
  8. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 15.06.07   #8
    Warum eigentlich "Laut" stellen ?
    Wenn du aufnehmen willst, müssen doch nur die Gain Regler richtig ausgesteuert sein und los geht es. Somit hat man doch ein brauchbares Signal und muss nicht seine Boxen laut stellen. Die Lautstärke, die aus deiner Anlage kommt, hat doch eher weniger mit dem Signal Pegel zutun.
     
  9. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 15.06.07   #9

    Um nicht zu sagen, rein gar nichts ;).
     
  10. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 15.06.07   #10
    Wollen mir mal so sagen: Es kommt drauf an!
    Sinnigerweise bekommt/schickt das USB-Interface die gleichen Signale wie 2TR IN/ REC OUT. Aber aus meiner sicht etwas unsinnigerweise (bei den größern MG-Pulten ist es nämlich nicht so) sitzt der REC OUT (also auch das USB-Interface) hinter dem Summenfader. Wenn man nun die Abhöranlage an den Hauptausgang anschließt, dann muss man in der Tat in voller Lautstärke abspielen, wenn man in voller Lautstärke aufnehmen will.
    Lösung: Die Abhöranlage nicht an den ST OUT, sondern an den C-R OUT anschließen (der ist auch eigentlich dafür da)
     
Die Seite wird geladen...

mapping