Anschluss von Abhörlautsprecher an Behringer MX 8000 Mischer

von NAT, 23.08.07.

  1. NAT

    NAT Registrierter Benutzer

    Im Board seit:
    04.05.07
    Zuletzt hier:
    7.03.08
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.08.07   #1
    Hallo Zusammen, hoffe dass ich hier richtig bin mit meiner Frage, also, ich habe ein Behringer Pult MX 8000. In der Master Sektion gibt es Control Room Out und Studio Out als rechts/links Klinkenbuchsen und jeweils ein Poti für die Lautstärke. Laut Anleitung soll man da zusätzliche Lautsprecher bzw. Abhörmonitore anschliessen können. Mir ist nur nicht ganz klar, wie dass gehen soll. Wollte aus den Control Out in den Aux Eingang eines Hifi Verstärkers gehen, an dem dann die Lautsprecher angeschlossen sind. Klappt nur leider nicht. Kommt kein Ton. Hat jemand eine Idee? Danke im voraus. Gruß NAT
     
  2. DrummerofSoJ

    DrummerofSoJ Registrierter Benutzer

    Im Board seit:
    09.03.05
    Zuletzt hier:
    3.12.12
    Beiträge:
    30
    Zustimmungen:
    0
    Kekse:
    99
    Erstellt: 23.08.07   #2
    Hallo,
    wahrscheinlich musst du noch in der Control Room Sektion mit dem Lautstärkepoti für den Control Room den Schalter mit der Bezeichnung Main Mix reindrücken, um den Main Mix auf dem Control Room zu hören. Alternativ den Schalter für Mix B , um diesen zu hören und so weiter.
    Was bei Behringer auch vorstellbar wäre, ist dass ein angeschlossener Kopfhörer den Stereo Control Room Out deaktiviert, also eventuellen Kopfhörer abziehen.

    Viel Spaß und Grüße
     
  3. NAT

    NAT Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.07
    Zuletzt hier:
    7.03.08
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.08.07   #3
    Hi, sorry, musste über das We weg. Konnte daher nicht eher antworten. Hab ich alles schon ausprobiert. Selbst die Kabel habe ich gecheckt. Keine chance, nichts zu hören. Gibts denn keine andere Möglichkeit? Gruß NAT
     
  4. livebox

    livebox Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    22.09.06
    Zuletzt hier:
    2.11.16
    Beiträge:
    10.531
    Ort:
    Landkreis BB oder unterwegs
    Zustimmungen:
    1.500
    Kekse:
    59.164
    Erstellt: 27.08.07   #4
    Behringer macht doch i.d.R. recht gute Bedienungsanleitungen! Kommst du damit nicht weiter? Wenn dem so sein sollte - lad mal bitte ein Bild hoch, auf dem man mind. den unteren Teil eines Kanalweges deutlich erkennen kann (--> Beschriftung lesbar) und das gleiche mit der Master-Sektion. Auf den Bildern die ich im I-Net gefunden habe, kann ich leider nur raten...

    MfG, livebox
     
  5. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 27.08.07   #5
    Hier hab ich mal das Block-Diagram. Vielleicht kann jemand was damit Anfangen. Ich kann sowas zwar auch lesen, aber das ist mir eine Nummer zu groß und komm nicht ganz raus.
     
  6. NAT

    NAT Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.07
    Zuletzt hier:
    7.03.08
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.08.07   #6
    Habe leider nur die Anleitung vom MX 9000 auf dem Computer. In der Anleitung vom MX 8000 haben die wohl diesen Passus vergessen. Da steht nur, dass man an Control out die Abhörmonitore anschliessen kann und an Studio out weitere Lautsprecher.:confused: Ansonsten sind die Anleitungen ja wirklich gut. Keine Frage.
    Werde morgen mal versuchen die Seiten aus der PDF rauszukriegen und dann hier hochzuladen. Habe eh gleich Probe, versuche dann nochmal was rum zu tricksen. Vielen dank schonmal für die Antworten. Gruß NAT
     
  7. NAT

    NAT Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.07
    Zuletzt hier:
    7.03.08
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.08.07   #7
    Habe also gestern noch etwas rumprobiert, das Einzige, was geklappt hat war, den entsprechenden Kanal auf den B Mix zu routen. Das hat funktioniert. Den Hifi Verstärker an B Mix Out angeschlossen und den Kanal auf den B Mix geschaltet, den Gain aufgedreht, klappte. Aber bei dem Control Out und Studio Out gehts leider nicht. Wie kann man denn leicht testen, ob die Buchsen evtl kaputt sind? Ich versuche mal die Anleitung hier hochzuladen. Vielleicht wird ja jemand schlau daraus. Gruß NAT
     

    Anhänge:

  8. bollich

    bollich Registrierter Benutzer

    Im Board seit:
    27.11.03
    Zuletzt hier:
    3.05.11
    Beiträge:
    693
    Ort:
    40764
    Zustimmungen:
    6
    Kekse:
    413
    Erstellt: 19.09.07   #8
    Tach! Es darf keine Sektion auf SOLO stehen (wenn dort kein Signal anliegt), es reicht normalerweise MainMix zu drücken und du hörst was über die Controlroom Outs.
     
Die Seite wird geladen...

mapping