Dickes Problem bei Cubase aufnahmen..

von JustLemon, 22.02.07.

  1. JustLemon

    JustLemon Registrierter Benutzer

    Im Board seit:
    07.11.05
    Zuletzt hier:
    29.10.09
    Beiträge:
    21
    Ort:
    Duisburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.02.07   #1
    Moin ihr experten - brauche rat

    Follgendes.
    Stinknormale onboard Soundkarte im Rechner ...
    Realtek AC 97 Audio - is nix dolles aber für idden festhalten reichst...
    Mit der Gitarre in den POD, vom POD aus in die Soundkarte.

    Pegel kommt bei Cubase an. bis hier hin alles wunderbar.

    1. spur ein wird klick
    2. spur wird wird rhytmus und.. hä watt mach der denn?!
    überspielt auf spur 2 an den stellen von ich nich spiele den klick?

    neuer Versuch
    kleiner test.
    Spur 1 - Geschrammel
    Spur 2 laufen lassen ... man ey der nimmt das geschrammel von 1 wieder auf 2 auf??!


    .........
    .........

    Und jetzt kommt ihr ... *hilfe*
     
  2. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 22.02.07   #2
    Vermutlich klassischer Fall von falsch eingestellter Soundkarte.

    Geh in die Lautstärkeoptionen von Windows. Suche dann bei den Aufnahmeoptionen nach dem "Line in" - der sollte aktiviert sein.
    Vorraussetzung natürlich, dass der Line In der Soundkarte verwendet wird (und nicht der Mic Eingang).

    Für das Routing/Monitoring in Cubase beachten sie bitte die Packungsbeilage und konsultieren das Handbuch oder die HTML-Hilfe. (sofern es dabei Fragen gibt)
     
  3. JustLemon

    JustLemon Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.05
    Zuletzt hier:
    29.10.09
    Beiträge:
    21
    Ort:
    Duisburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.02.07   #3
    der line in ist aktiviert ..
    und ich bin nicht im micro eingang :cool:

    trotzdem komm ich durch die hilfe datei nich weiter..
    würde es euch was helfen wenn ich euch meine routing einstellungen posten würde..
    Ich bin in diesem bereich wirklich nicht sehr erfahren und somit über jeden Tipp dankbar.

    die erste Spur steht auf:
    ------------------------------------------
    in: links - stereo in
    out: stereo out (dort ist auch nochmal links und rechts
    anwählbar - keines von beiden jedoch aktiviert)

    die 2. Spur steht auf:
    ------------------------------------
    in: links - stereo in
    out: stereo out
     
  4. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    5.278
    Ort:
    Erfurt
    Zustimmungen:
    458
    Kekse:
    6.675
    Erstellt: 24.02.07   #4
    Zu deiner Soundkarte gibt es bestimmt auch eine Mixeroberfläche im Windows. Kontrollliere dort mal, ob als Quelle für die Option Aufnehmen evtl. der Mix, bzw. "what you hear" eingestellt ist.
     
Die Seite wird geladen...

mapping