Eigenartiges Klingeln der Saiten

von On the Rocks, 27.06.07.

  1. On the Rocks

    On the Rocks Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.08.07
    Beiträge:
    245
    Ort:
    Daheim :)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.06.07   #1
    Hi!

    Ich hab mich mit Hilfe der Suchfunktion schon ein wenig schlau gemacht, hab allerdings leider keine Antwort auf meine Frage finden können (sollte dieses Problem aber trotzdem schon behandelt worden sein, bitte ich um Verzeihung ;) )

    Ich habe eine Gibson Les Paul Standard und das Problem, dass die Saiten (besonders D und G) zumindest ab dem 12. Bund ein ziemlich unangenehmes Klingeln produzieren. Es ist aber kein Schnarren oder so, sondern es hört sich an, als ob Obertöne mitklingen, die ein wenig verstimmt wären. Je höher die Töne werden, desto unangenehmer wird das Geräusch. Kurz um, die Töne einfach so ohne Vibrato klingen zu lassen klingt ein bisschen sehr eigenartig.

    Hat jemand eine Ahnung was da schuld sein kann?

    Danke schon im Voraus für die Hilfe :)

    Grüße
    Rocks
     
  2. Rivera

    Rivera Registrierter Benutzer

    Im Board seit:
    26.02.06
    Zuletzt hier:
    5.01.11
    Beiträge:
    248
    Ort:
    Wien
    Zustimmungen:
    0
    Kekse:
    133
    Erstellt: 27.06.07   #2
    Ist die Gitarre bundrein?
     
  3. On the Rocks

    On the Rocks Threadersteller Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.08.07
    Beiträge:
    245
    Ort:
    Daheim :)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.06.07   #3
    Ich hoffe doch ... ich hab sie ansich eingestellt, nachdem das nix geholfen hat, hat sie mein Vater nochmal eingestellt und die in meinem Musikladen meinten auch, dass sie bundrein sein sollte.

    An das hab ich nämlich auch schon gedacht, weil sichs ganz danach anhört als lägs an der Bundreinheit, aber anscheinend ... :confused:

    Ach ja, was ich oben noch vergessen hab:
    besonders gut merkt man das ganze, wenn ich verzerrt spiele. Und am Neck-PU is es störender als am Bridge-PU, aber bei beiden ausgeprägt vorhanden ...
     
  4. FABGit

    FABGit Registrierter Benutzer

    Im Board seit:
    24.03.06
    Zuletzt hier:
    26.11.16
    Beiträge:
    242
    Ort:
    Dietzhölztal
    Zustimmungen:
    1
    Kekse:
    85
    Erstellt: 27.06.07   #4
    Hat die Les Paul ne Nashville Bridge oder ne ABR-1?
    Bei letzterer könnte es auch die Klammer sein, die die Reiter festhält.
     
  5. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.132
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.941
    Kekse:
    196.277
    Erstellt: 27.06.07   #5
    Hi On The Rocks,

    wie alt sind die Saiten? Hast du's mal mit neuen versucht?
    Das Schwingungsverhalten von Saiten ändert sich, wenn mit der Zeit der "Belag" bzw. die Verschmutzung zu hoch wird.

    Greetz :)
     
  6. lokerich

    lokerich Registrierter Benutzer

    Im Board seit:
    12.08.06
    Zuletzt hier:
    5.03.14
    Beiträge:
    128
    Zustimmungen:
    1
    Kekse:
    42
    Erstellt: 27.06.07   #6
    hab das problem auch mit ner spade les paul auf der e hohen e saite. das is echt so n klingeln oder auch als ob die saite auf einma n anderen bund berührt und n bissel scheppert besonders beim 5ten bund aber richtung 12ten bund nimmts ab. Meine saiten sind aber auch schon 3-4 monate alt vtll liegts daran. wenns sich danach noch nit gebessert hat , was kann man dann machen? gitarrenbauer gehn und fragen worans liegt und ob ers beheben kann? kenn mich mit der technik nit so aus und geb lieber n bissel geld aus als die gitarre zu frecken xD
     
  7. lokerich

    lokerich Registrierter Benutzer

    Im Board seit:
    12.08.06
    Zuletzt hier:
    5.03.14
    Beiträge:
    128
    Zustimmungen:
    1
    Kekse:
    42
    Erstellt: 27.06.07   #7
    ok hat sich erledigt hab neue saite drauf gemacht und es war wieder alles gut ;) ... also mach das mal
     
  8. On the Rocks

    On the Rocks Threadersteller Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.08.07
    Beiträge:
    245
    Ort:
    Daheim :)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.06.07   #8
    Also normal welchsel ich die Saiten monatlich, aber nachdem ich sie jez knapp einen Monat drauf hab, hab ich sie gleich gewechselt :)

    Leider macht meine gute Paula das Geklingel noch immer ... also an den Saiten liegts mal nicht, glaub ich.

    Die Brige hab ich überprüft, die is richtig drauf.
    Aber was genau meinst du mit der Klammer? Ich schließ jetzt einmal aus, das du meinst von wegen falsch herum einbaun ... was könnte da das Problem verursachen?

    @ Lokerich:
    Ich würde die Saiten wirklich wieder mal wechseln. Hilft ziemlich sicher :great:

    Edit: ausgezeichnet, ich war mit meinem Rat zwar zu spät, aber gut, dass es dir trotzdem geholfen hat :)
     
  9. FABGit

    FABGit Registrierter Benutzer

    Im Board seit:
    24.03.06
    Zuletzt hier:
    26.11.16
    Beiträge:
    242
    Ort:
    Dietzhölztal
    Zustimmungen:
    1
    Kekse:
    85
    Erstellt: 28.06.07   #9
    Über den Schrauben, auf denen die Reiter fest sind, geht eine Klammer von der einen Seite an die andere seite. Wie gesagt aber nur an der ABR-1. Wenn du ne Nashville Bridge hast, ist da keine Klammer.
    [​IMG]
     
  10. Axel S.

    Axel S. Registrierter Benutzer

    Im Board seit:
    24.08.05
    Zuletzt hier:
    18.08.11
    Beiträge:
    2.107
    Ort:
    Heimat der Heckschnärre
    Zustimmungen:
    5
    Kekse:
    3.547
    Erstellt: 28.06.07   #10
    Hatte so ein ähnliches Problem bei einer Strat. Man hat es sogar (oder besonders da) ohne Verstärkung gehört. Würde es nicht unbedingt als Klingeln bezeichnen, mir fällt aber auch nichts besseres ein (Heulen, Pfeifen, Hall, Delay?)
    Jedenfalls war's mit neuen Saiten behoben.

    A.
     
  11. On the Rocks

    On the Rocks Threadersteller Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.08.07
    Beiträge:
    245
    Ort:
    Daheim :)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.06.07   #11
    Aso! Nein, hab eine Nashville :)

    Also bei mir triffts das Klingeln wie gesagt ganz gut. Es klingt in etwa so, wie wenn man die Saiten über die Obertöne am 5. und 7. Bund stimmt. Das ganze is beim Anschlag ziemlich gut zu hören, verliert sich aber dann aber nach etwa einer Sekunde :confused:
     
  12. Axel S.

    Axel S. Registrierter Benutzer

    Im Board seit:
    24.08.05
    Zuletzt hier:
    18.08.11
    Beiträge:
    2.107
    Ort:
    Heimat der Heckschnärre
    Zustimmungen:
    5
    Kekse:
    3.547
    Erstellt: 28.06.07   #12
    Flageolett? Ja das kommt hin, so könnte ich meinen Effekt auch sehen. Wie gesagt, so ganz greifbar war's nicht.
    Aber nutzt ja nichts, neue Saiten hast Du ja schon probiert.
    Mmmmh........?

    Doch eine Idee hab ich noch: der Abstand der Pole Pieces zur Saite. Wenn der zu gering ist, kann das auch zu derartigen Effekten führen, da dann das Magnetfeld "verbogen" wird.

    A.
     
  13. On the Rocks

    On the Rocks Threadersteller Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.08.07
    Beiträge:
    245
    Ort:
    Daheim :)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.06.07   #13
    Ja! Genau das hab ich auch schon gedacht!
    Aber der Mann in meinem Gitarrenladen hat gemeint, dass ich meine PUs sehr niedrig habe und hat sie noch hochgestellt ...

    Aber ich denke, ich werd sie selbst noch mal ein wenig runterschrauben und schaun was passiert ... schlimmer kanns ja nicht werden ;)
     
  14. On the Rocks

    On the Rocks Threadersteller Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.08.07
    Beiträge:
    245
    Ort:
    Daheim :)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.06.07   #14
    Nun, ich hab jetzt einmal meine PUs auf ein vernünftiges Maß nach unten geschraubt und siehe da, das Geräusch hat sich ebenfalls auf ein "vernünftiges" Maß reduziert :)

    Ich denke, der Rest des Störgeräuschs dürfte auf die nunmehr nicht mehr wirklich gegebene Bundreinheit (aufgrund endloser Schraubarbeiten in der Hoffnung, das Problem zu lösen) zurückzuführen sein :great:

    Danke allen noch mal für die Mithilfe und Fehlersuche :)
     
Die Seite wird geladen...

mapping