Erklärung zu Parallel und Seriell

von frantzi, 26.12.07.

  1. frantzi

    frantzi Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    30.09.11
    Beiträge:
    33
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.12.07   #1
    Moin zusammen,
    dieses Thema ist hier wie auch in einigen anderen Foren schon oft gewälzt worden und ich versichere euch, dass die jeweiligen Suchfunktionen reichlich genutzt wurden, aber was nützen alle Ergebnisse, wenns am ..... - was auch immer die Gründe sind oder sein könnten, unrelevant. Meine Frau meinte, frag einfach nach. Wirst du ausgebuht, hörst du es nicht und wenn Tomaten nach dir geworfen werden, trifft keine wirklich.
    Also, wir haben 4 Monitorboxen mit je 8 Ohm Impedanz. Die dafür vorgesehene Endstufe liefert ihre volle Leistung bei 4 Ohm. (Bridgemodus bei min. 8 Ohm).
    Aus den beiden Ausgängen geht nun jeweils ein Kabel zu einem der Monitore und von diesem dann zum zweiten Monitor, ergo, 2 Wedges pro Kanal.
    Ist diese Verkabelung nun parallel oder seriell ?
    Gibts auch noch die 3. Option, die da heissen könnte, wie schicke ich einen Kanal ins Jenseits.
    Frage deshalb, weil mittlerweile entweder sich 1 Kanal der Endstufe verabschiedet hat, oder 2 der Monitore.
    Zur weiteren Schadensbegrenzung oder -analyse bitte sachdienliche Hinweise.
    Schon mal bedankt.
     
  2. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 26.12.07   #2
    standardmäßig sind die anschlüsse parallel verdrahtet.
    2 monitore hintereinander gehängt heißt in deinem Falle 2 * 8Ohm Widerstände parallel, heißt einen Gesamtwiderstand von 4 Ohm

    wenn du an jedem amp Kanal 2 monitore hängen hast, sieht dein amp 4 ohm pro kanal. das sollte ja passen wenn ich deine infos richtig gelesen habe.
    kritisch wirds in deinem Falle bei 3 oder 4 monitoren pro weg, wenn dein amp nur 4 ohm stabil ist würde er da in die knie gehen

    zum entstehen deinen schades kann man so nichts sagen, da gibts viele viele möglichkeiten. poste mal die genauen Geräte die da verwendet werden, evlt ist was inkompatibel, kann natürlich sein dass dus auch einfach nur ein bissel übertrieben hast ;)

    als erstes doch mal bitte den fehler eingrenzen. wedge kaputt oder amp kaputt.
    nimm einer der wedges die funktionieren (komplett alleine, nix durchgelinkt) und häng sie erst an den einen amp kanal und dann an den anderen. spielt sie bei einem kanal nicht => amp kaputt.
    spielt sie auf beiden kanälen => die betroffenen wedges sind kaputt. dann bitte jede wedge einzeln an einen beliebiegen amp kanal (die funktionieren dann ja beide) hängen und testen wieviele denn betroffen sind.

    wenn du noch fragen oder ergebnisse hast dann frag, die frau hat recht, selbst wenn wir mit tomaten werfen, kaputt ist es ja eh schon ;)
     
  3. frantzi

    frantzi Threadersteller Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    30.09.11
    Beiträge:
    33
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.12.07   #3
    Guten Morgen Tobse,
    richtig, meine Schadenszuweisung war voreilig. Weil ich mir aber nicht sicher war, ob es mit der Verkabelung zusammen hängen könnte, habe ich weitere Überprüfungen vorerst unterlassen.
    Nun aber gehts mit der von dir vorgeschlagenen Schematik weiter.
    Danke und gutes Neues.
    Frantzi
     
  4. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 30.12.07   #4
    kein thema, fragen kostet ja nix, und wenn man sowas nicht regelmäßig tut ists ja manchmal ein kleiner schubs ganz hilfreich und schon weiß man wieder wie man weitermachen kann :)

    eines hatte ich noch vergessen, die für dich optimaleste problematik:o
    es könnte ja auch noch sein, dass nur ein Kabeldefekt vorliegt.
    also bitte zu den oben genannten tests auch noch die Kabel gegeneinander tauschen. sprich tut eine wedge mit einem kabel an einem kanal, dann nur noch mit diesem einen kabel weitertesten. sollten dann alle wedges an beiden kanälen spielen, dann ists ein kabel. dann eben der reihe nach kabel durchgehen bis du das marode entlarft hast.
    wäre ja die billigste lösung, das wollt ich nicht vorenthalten ;)

    ich drück die daumen
     
Die Seite wird geladen...

mapping