Erstes Floyd Rose: Problem!

von LongLostHope, 25.08.06.

  1. LongLostHope

    LongLostHope Registrierter Benutzer

    Im Board seit:
    05.04.05
    Zuletzt hier:
    9.12.16
    Beiträge:
    3.476
    Ort:
    Bodensee
    Zustimmungen:
    626
    Kekse:
    8.981
    Erstellt: 25.08.06   #1
    Hi zusammen.

    Habe heute endlich meine LTD M- 1000 bekommen und ein Problem mit dem Tremolo:

    Bei etwas stärkerem Be- bzw. Entlasten der Saiten knarrt es im Hals und zwar relativ laut. Allem Anschein nach ist der Klemmsattel die Ursache. Ich komme darauf, da bei offenen Sattelschrauben nichts knarrt. Der Hals gibt das Geräusch aber gutwillig und schön laut weiter, sodass es schön verstärkt wird.

    Ist das normal bei nem jungfräulichen Floyd Rose? Muss das erst mal "warmgespielt" werden oder stimmt da was nicht?

    Wäre nett schnell ein paar Antworten zu erhalten...
     
  2. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 26.08.06   #2
  3. LongLostHope

    LongLostHope Threadersteller Registrierter Benutzer

    Im Board seit:
    05.04.05
    Zuletzt hier:
    9.12.16
    Beiträge:
    3.476
    Ort:
    Bodensee
    Zustimmungen:
    626
    Kekse:
    8.981
    Erstellt: 27.08.06   #3
    Also ich hab rausgefunden wo das Problem liegt:

    Eine der Schrauben, die den Sattel festhalten, ist nicht angezogen.
    Allerdings kann sie das auch nicht sein, weil sie komplett hohldreht.

    Also Pfusch in der Produktion!

    Ich werd sie morgen zurückgeben.
     
Die Seite wird geladen...

mapping