Fallender Ton - Liegts an den Saiten?

von mYa, 21.04.07.

  1. mYa

    mYa Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 21.04.07   #1
    Moinsen.

    Müsst mir helfen!
    Hatte Anfang dieses Jahres irgendwelche Saiten drauf, die beim festeren Anschlagen, immer beschissen "intonierten". Bedeutet dass der Ton immer "fiel", also jaulend tiefer wurde. Grausam!
    Hab mir Rat geholt und dann 11er Satz drauf gemacht. Dann war alles bestens :great:
    Hab spaßeshalber letztens Yamaha 9er Saiten drauf gemacht - hatte die noch rumliegen und wollte wissen obs speziell an dem Saitensatz lag.
    Aber es klingt einfach so scheisse (sry)...

    Liegt das an meiner Gitarre, dass die 9er Sätze einfach total übel klingen,
    ist das bei 9er Sätzen üblich, dass die net fest angeschlagen werden dürfen, sonst fällt der Ton
    oder sind Yamaha Saitensätze generell der letzte Mist?

    Hab jetzt zur Hand 2 Saitensätze 11er, einen Satz 13er und noch einen 9er Satz "Super Slinky" (Ernie Ball).
    Also müsste jetzt wissen worans liegt..wenns nur an den Yamaha liegt, benutz ich den 9er Satz von Ernie Ball, wenns an de Gitarre liegt oder eben generell an 9er Sätzen, dann würd ich den 9er Satz von Ernie Ball an meinen Gitarrenlehrer oder sonst wen verkaufen (der sie eben will).

    Vielen Dank! :rolleyes:

    mYa
     
  2. Deltafox

    Deltafox Helpful & Friendly User HFU

    Im Board seit:
    11.10.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    7.542
    Zustimmungen:
    589
    Kekse:
    18.405
    Erstellt: 21.04.07   #2
    hab das auch schon erlebt, auch gerade bei dünnen Saiten.. vielleicht schlagen wir einfach verhältnismäßig zu stark an für die Saitenstärke :)
     
  3. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 22.04.07   #3
    Dabei bin ich eigentlich immer ganz lieb und sanft :D
    Armes Gitarren-Zottele :o
     
  4. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 22.04.07   #4
    KLingt's nur mit Amp und Gain so komisch oder auch clean oder auch ganz ohne Amp?
     
  5. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 22.04.07   #5
    Liegt nicht am Amp, mit Gain, ohne (also clean) und auch ganz "unplugged"...also ich bin mir ziemlich sicher: Es liegt an de Gitarre/an den Saiten/an mir
     
  6. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 22.04.07   #6
    Gehört vielleicht die Gitarre anders eingestellt? Wobei ich das eigentlich nicht ändern will, weil eben mit nem 11er Satz klingt sie selbst nen Ganzton runtergestimmt besser.

    Diese Saiten sind auf der Gitarre. Liegts vielleicht an denen? Wie schon gesagt hab ich noch Ernie Ball 9er Saiten zur Hand. Und da die halt schon ihr Geld kosten würde ich die lieber mal weiter verkaufen, anstatt sie unnötig auf die Gitarre zu machen. (bin 1/4 Schwabe ;) )
    Allerdings wenn mir wer sagen könnte, das die Yamaha Saiten nichts taugen...wäre mir das Probieren der Ernie Ball Saiten es wert.
    Achja, das ist nicht das erste Mal das die Yamaha Saiten rumspinnen, hab die schonmal drauf gehabt und eben das Problem gehabt (wie oben beschrieben).
     
  7. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 28.05.07   #7
    Scheine ein selbstgespräch zu führen. Aber vielleich weiß ja jetzt wer was.
    Soll halt in 2 Wochen für meine Oma zammen mit meiner Sis spielen und im Moment "spinnt" meine Gitarre so brutal rum. Das macht keinen Spaß!

    Habe jetzt einen 011er Satz drauf gemacht von Rockers. (mein klassische Gitarre-Lehrer hat mir u.A. auch gesagt das die Yamaha Saiten Mist wären).
    Allerdings sind die glaub ich auch Mist. Sind jetzt ne Woche drauf und die hohe eSaite is mir gestern gerissen und die tiefe eSaite klingt so beschissen. Das is echt grausam.

    Jetzt eben nochmal ne Frage soll ich nach nächstes WE die Slinky Saiten (011) probieren? Die müssten ja was Qualität angeht ja in Ordnung sein oder schnell zum nächsten Gitarrenladen Gitarre checken lassen oder kann man da auch selber was machen?
    Das bringt mich echt auf die Palme. Argh, das Problem hatte ich vorher nicht.

    Werde natürlich an meinem Spielstil noch weng arbeiten und weng softer anschlagen, aber ich mein rheintheoretisch dürfte des ja net sein!

    Naja,
    merci euch,

    mYa
     
  8. -Silence-

    -Silence- Helpful & Friendly User HFU

    Im Board seit:
    03.11.05
    Zuletzt hier:
    20.02.15
    Beiträge:
    1.788
    Ort:
    Haiger
    Zustimmungen:
    36
    Kekse:
    4.952
    Erstellt: 28.05.07   #8
    An welche Stelle ist Dir die dünne E-Saite gerissen? Die Definition "beschissen" sagt aber nichts darüber aus, in wie fern die Saite einfach nicht gut klingt. ;) Vielleicht solltest Du wirklich mal den Ernie Ball Saitensatz ausprobieren... Was auch den Sound usw. an geht, sind Saitenmarken auch immer wieder Geschmackssache. Wenn Dein Problem danach immer noch nicht behoben ist, solltest Du vielleicht in einem Laden gehen und da mal nachgucken lassen.
     
  9. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 28.05.07   #9
    Die Saite ist unten an de Brücke gerissen. Ja, hab schon gecheckt ob das Ding da scharfkantig ist...allerdings bin ich mir net ganz einig. Bin grad am testen wie lange die Saite jetzt hält und je nachdem muss ich dann sowieso zum Laden, weil ich da selber net dran feilen will. x)

    Ja, "beschissen"...bin ja net sooo anspruchsvoll. Aber wenn der Ton von der tiefsten Saite, welcher nunmal für Powerchords gebraucht wird, teilweise um nen 1/4 Ton schwankt (wenn ich "metal-like" draufhaue) ist das schon bedenklich. x)
    Allerdings hab ich vorhin gemerkt, das es wenn ich alle 2 minuten nachstimme und ganz brav und nett anschlage es ganz erträglich ist.

    Mh...werde wohl dieses WE die Ernie Ball Saiten draufschmeißen. Mögen sie helfen, wenn nicht, nehm ich die Ukulele, die klingt eh immer verstimmt, da fällts net auf...oder ich hau den Verzerrer rein...mh...oder so x)

    Vielen Dank dir!

    mYa

    Ps.: Übrigens besteht das Problem nicht schon seit Anfang was die tiefe ESaite angeht. Das ist erst die letzten paar Wochen. Mh, joar
     
  10. CMatuschek

    CMatuschek Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    28.11.09
    Beiträge:
    876
    Ort:
    Wesel
    Zustimmungen:
    0
    Kekse:
    228
    Erstellt: 28.05.07   #10
    vllt die saiten an den machanike nnicht richtig festgemacht, so das die immer weiter abrutschen?
     
  11. -Silence-

    -Silence- Helpful & Friendly User HFU

    Im Board seit:
    03.11.05
    Zuletzt hier:
    20.02.15
    Beiträge:
    1.788
    Ort:
    Haiger
    Zustimmungen:
    36
    Kekse:
    4.952
    Erstellt: 28.05.07   #11
    @mYa:
    Hast Du eine Gitarre mit Vibrato/-Tremolosystem?
    Wenn, dann, sonst: Das mit der Verstimmung kann dann daran liegen, das die Brücke sich verstellt, gerade wenn man kräftig in die Saiten haut kommt das mal vor. Vielleicht könntest Du dann noch eine weitere Feder einsetzen. Wenn die Saite bei der Brücke gerissen ist, würde ich danach auf jeden Fall mal gucken. Nicht das Du neue Saiten aufziehst und wieder eine reißt.

    Kein Problem.
     
  12. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 29.05.07   #12
    @CMatuschek: Bei der tiefen E-Saite, wo das Problem ja besteht, hab ich geguckt. Aber eigentlich dürfte das net sein. Sieht zumindest super aus, habe mir eingebildet es noch nie besser gemacht zu haben. Ist oft genug drum gewickelt (genauso eigentlich wie der rest der Saiten auch) und sitzt auch gut. Wenn ich z.B. mal an de tiefe E-Saite "zerre", also mim Finger sie von den Tonabnehmern weg zieh, dann verstimmt die sich auch NICHT sofort, erst so nach 2-3 Minuten wengele spielen (also abgesehen davon das die tiefe Esaite natürlich Tonschwankungen hat von 1/4 Ton). Also...eigentlich schließ ichs aus, auch wenn ich auch dran gedacht habe!

    Aber danke =)

    @Kaylessa: Nee, kein Vibrato/-Tremolosystem.
    Also die Saite ist tatsächlich an de Brücke gerissen, hab dann weng geguckt. Konnt aber eben net genau sagen obs jetzt scharfkantig dort ist. Hab also einfach irgendne E-Saite genommen, die ich mal vom Musikladen gekriegt hab, drauf gemacht.

    Übrigens ist mir grad aufgefallen, nach gleichmässigen Stützschlag schnarrt die tiefe E-Saite auch noch, der Rest machts nicht!?
    Ob das was net richtig eingestellt ist?


    Also vielen Dank euch =)

    mYa
     
  13. mähs

    mähs Registrierter Benutzer

    Im Board seit:
    29.01.07
    Zuletzt hier:
    23.05.15
    Beiträge:
    80
    Ort:
    Odenwald
    Zustimmungen:
    2
    Kekse:
    82
    Erstellt: 31.05.07   #13
    Hi,
    ich glaub, wenn du so gravierende Probleme hast, liegt das nicht mehr an den Saiten, sondern eher an der Einstellung deiner Gitarre. Man sagt ja, dass man bei jeder Änderung der Saitenstärke die Gitarre neu einstellen soll, da die Kräfte ja jetzt ganz andere sind und die dickeren Saiten sich anders verhalten können.
    Also wenn du normalerweise 09er Sätze gespielt hast und dann mal nen 11er Satz drauf gezogen hast, könnte es vieleicht sein, dass der Hals und evt. die Brücke sich dementsprechend "angepasst" haben. Jetzt hast du wieder nen 09er drauf gemacht und es klingt scheisse. Richtig? Dass die Saiten dann auch noch schnarren deutet darauf hin, dass du den Hals neu einstellen musst, da er nicht konkav genug ist. Also nicht genügend gekrümmt. Beim 11er Satz ist das durch den stärkeren Zug nicht so und alles ist in Ordnung. Du müsstest also, wenn du nen 09er Satz spielen willst, deinen Hals-Spannstab so einstellen, dass der Hals eine konkave Form annimmt.
    Aber dazu liest du dir am Besten mal auf der Seite "Einstellen der Halskrümmung" durch.
    http://www.rockinger.com/index.php?page=ROC_Workshop_Setup

    Hoffe, ich konnte dir helfen.
    Achja, bitte verbessert mich, wenn ich falsch liege, is jetzt halt meine Vermutung.
     
  14. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 31.05.07   #14
    Also das was an der Gitarreneinstellung nicht stimmt, glaube ich auch @mähs
    Allerdings war es etwas anders.

    Also am Anfang des Jahres hatte ich 009er Saiten drauf und da hatte ich das Problem auch, habe meine Mutter dann Saiten kaufen geschickt mit dem Auftrag, welche die die Stimmung gut halten.
    Dann hat der Verkäufer ihr 011er Saiten mitgegeben die einwandfrei sich auch einen Ganzton runterstimmen ließen ohne Schnarren und blödem Nicht-Ton-halten.
    Dann musste ich die Saiten wechseln und hatte noch nen paar alte Yamaha 009er rumliegen, die ich spaßeshalber draufgezogen habe. Die haben wieder geschnarrt und ekelhaft geklungen, aber so zum Üben is das ja wurscht...mehr oder minder, wobei es ja eigentlich nicht sein dürfte. Jetzt habe ich einen 011er Satz von Rockers drauf. Wo die tiefe E-Saite leider total scheisse die Stimmung hält, sich ständig verstimmt und beim Anschalgen auch die Stimmung NICHT hält (fällt 1/4 Ton) und schnarrt und mir ist die hohe E-Saite auch gerissen. Wobei ich das dem Satz nur halber zum Vorwurf mache. War nen ganz günstiger. Aber eben - es dürfte NICHT sein.

    Mh, naja...ich weiß eben nicht ob ich jetzt einfach zwei total bescheidene Sätze verwendet habe oder obs eben an der Gitarre liegt. Man muss ja sagen, dass die anderen 5 Saiten eigentlich gar nicht schnarren und auch die Stimmung 1A halten.

    Könnte ich eigentlich auch ne tiefe E-Saite von nem 013er Satz spaßeshalber draufziehen? Also die restlichen Saiten so beibehalten und ne Tiefe E-Saite von nem 013er Satz draufmachen? Könnte mir ja ne einzelne bestellen, dann müsste ich net den 013 Satz den ich besitze "zerstückeln"?

    Kennt sich denn hier wer mit Rockers Saiten aus? 011er Satz, NPS Guitar Strings von Rockers eben, rote Packung.

    Danke euch =)

    mYa
     
  15. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 31.05.07   #15
    übrigens --> mir is grad nochmal die hohe E-Saite gerissen. Also werd morgen oder spätestens nächsten Montag eh meinen Hintern zum Musikladen bewegen müssen, werde da wohl dann auch wegen der tiefen E-Saite fragen. =)

    Übrigens mal ne Frage. Ich glaube die Gitarre, kenne mich da jetzt nicht so aus, hat nen geleimten Hals oder is vielleicht auch nen durchgehenden Hals. Kann man da überhaupt den Hals einstellen? Ja eigentlich nicht, oder?^^

    mYa
     
  16. GI Peter Pan

    GI Peter Pan Registrierter Benutzer

    Im Board seit:
    12.12.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    2.995
    Zustimmungen:
    9
    Kekse:
    1.276
    Erstellt: 31.05.07   #16
    doch kann man. an der kofplatte müsste ne kleine abdeckung sein, dahinter versteckt sich der halsstab.

    kann aber auch sein dat man von der hals pickupsfräsung dadran kommt.

    ps: ich schätz du hast nen geleimten ;)
     
  17. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 31.05.07   #17
    aso, ja, da is ne kleine abdeckung. hätt ich auch selber draufkommen können x)
    Jut, äh, danke!

    Dann mal schauen!

    Nochmal Merci Euch!

    mYa
     
  18. mähs

    mähs Registrierter Benutzer

    Im Board seit:
    29.01.07
    Zuletzt hier:
    23.05.15
    Beiträge:
    80
    Ort:
    Odenwald
    Zustimmungen:
    2
    Kekse:
    82
    Erstellt: 31.05.07   #18
    Ich bins nochmal,
    also wenn du demnächst eh ins Musikgeschäft gehst, würd ich die Klampfe an deiner Stelle einfach ma mit schleifen und angucken lassen, sofern das ein vertrauensvoller Musikladen is. Die dürften das ja eigentlich recht schnell erkennen, wenn se das Ding in den Händen haben.
    So ne Ferndiagnose is halt immer eher schlecht als recht, also besser auf Nummer Sicher gehn und das Gerät checken lassen. Fänd ich jetz am Einfachsten und Klügsten.
    Gude!
     
  19. mYa

    mYa Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    901
    Ort:
    Nordwestschweiz
    Zustimmungen:
    12
    Kekse:
    3.444
    Erstellt: 01.06.07   #19
    Also war heute morgen im Musikladen.
    Hab denen zuerst die "Macke" an de Brücke gezeigt, ham se weng dran gefeilt und scheint jetzt zu funzen. (hoff ich)
    Was die tiefe E-Saite angeht. Wollte die sich jetzt net freiweilig verstimmen (typisch Vorführeffekt), aber zumindest hat se schön geschnarrt. Also ham se die Saitenhöhe weng erhöht und mir auch genaustens erklärt wie ichs selber machen kann (jeha, jetzt ruinier ich mir selber die Gitarre. ;) ). Lustigerweise fällt der Ton auch nicht mehr so extrem. Ist das zusammenhängend? Saitenhöhe ändern und auf einmal intoniert die Gitarre richtig?

    Naja, auf jeden Fall jetzt scheint es zu funzen! Danke euch!
    mYa
     
  20. CMatuschek

    CMatuschek Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    28.11.09
    Beiträge:
    876
    Ort:
    Wesel
    Zustimmungen:
    0
    Kekse:
    228
    Erstellt: 01.06.07   #20
    Unglaublich aber wahr:

    genau ein Tag nachdem ich das hier gelesen hab und auch schon gepostet hab musste ich das selbe Phänomen an einer unserer (billigen) Schule-Egitarren feststellen. Aber auch erst ab heute. Komisch. Vorher hat die das nicht getan...
     
Die Seite wird geladen...

mapping