gitarrenbuchse für lautsprecher

von LaughingShadow, 09.11.06.

  1. LaughingShadow

    LaughingShadow Registrierter Benutzer

    Im Board seit:
    22.05.05
    Zuletzt hier:
    16.07.16
    Beiträge:
    1.429
    Ort:
    Nürnberg
    Zustimmungen:
    7
    Kekse:
    1.313
    Erstellt: 09.11.06   #1
    hi, nachdem meine 4x12er fest im proberaum steht aber ich mein top auch gern daheim spielen würde will ich das top an den 2x12er speakern von meinem alten combo betreiben.

    die lautsprecher des combos sind jedoch fest angeschlossen, aber da ich lötmäsig fit bin dachte ich mir ich mach mir einfach ne buchse in den combo und nen stecker an die speaker den ich dann je nach bedarf in combo oder topteil stecken kann.

    beim rumsuchen hab ich jetz noch eine alte gitarrenbuchse und auch ein altes gitarrenkabel mit steckern gefunden, die ich gern dazu verwenden möchte.

    was meint ihr, klappt das so oder sollte ich mir ne spezielle buchse/stecker kaufen, da da ja doch einiges an leistung durchgeht?
     
  2. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 09.11.06   #2
    Nur keine "haardünne" Leitungen verwenden. Die Buchse selbst kann es locker.
     
  3. LaughingShadow

    LaughingShadow Threadersteller Registrierter Benutzer

    Im Board seit:
    22.05.05
    Zuletzt hier:
    16.07.16
    Beiträge:
    1.429
    Ort:
    Nürnberg
    Zustimmungen:
    7
    Kekse:
    1.313
    Erstellt: 09.11.06   #3
    ok, danke. kabel werd ich wohl das nehmen was schon am combo ist, sollte lang genug sein.

    uhm hab aber trotzdem noch ne (wahrscheinlich dumme :p) frage. muss ich beim einbau der buchse irgendwie aufpassen, da ich die ja in das metallgehäuse des combos einbau?

    hab irgendwie bedenken, das ein kontakt der buchse mit dem gehäuse nicht so gut wäre. in der gitarre sitzt die buchse ja innem plastikteil.
     
Die Seite wird geladen...

mapping