Hilfe bei Metronomen ( Simmgerät )

von DramooN, 23.03.07.

  1. DramooN

    DramooN Gesperrter Benutzer

    Im Board seit:
    13.03.07
    Zuletzt hier:
    14.07.08
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.03.07   #1
    Hallo ,

    Ich habe ein Digitales Metronom ( JH-3000G )
    mein Problem ist , wenn ich z.b die 5. E-Seite auf A stimme und dann die leerseite auf e spiel , ist E4 auf (-5 ) -( -10) Cent!

    ist das normal ? wenn ja , was ist dann wichtiger genau zu stimmen?

    Danke
     
  2. GeorgeBush

    GeorgeBush Registrierter Benutzer

    Im Board seit:
    26.01.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    280
    Ort:
    Wien
    Zustimmungen:
    98
    Kekse:
    538
    Erstellt: 23.03.07   #2
    ich kann dir sowas von gar nicht folgen: du hast welche saite wie gestimmt?

    was meinst du mit E4? den 4ten bund der E saite? und was sind die Cent von denen du redest? die einheit von deinem stimmgerät nehm ich jetzt mal an ...

    naja, wie auch immer, ich glaube, du hast ein problem mit der intonation, aber ich bin mir nicht sicher, ob ich dir folgen konnte

    so long
     
  3. Gnomine

    Gnomine Mod Emeritus Ex-Moderator

    Im Board seit:
    21.09.04
    Zuletzt hier:
    19.08.16
    Beiträge:
    1.344
    Ort:
    8. Kontinent
    Zustimmungen:
    1
    Kekse:
    3.056
    Erstellt: 23.03.07   #3
    @Dramoon: Wie sieht's denn insgesamt mit der Oktavreinheit aus? Oder verstehe ich das jetzt falsch und du willst was ganz anderes?

    Ansonsten ist hier noch ganz gut beschrieben, wie man so gemeinhin stimmt, mach ich auch so...

    Cent (Musik) - Wikipedia
     
  4. jonesy-TA

    jonesy-TA Registrierter Benutzer

    Im Board seit:
    22.10.06
    Zuletzt hier:
    14.11.16
    Beiträge:
    250
    Ort:
    Darmstadt
    Zustimmungen:
    0
    Kekse:
    51
    Erstellt: 23.03.07   #4
    Also...Ich gehe davon aus, du hast die E-Saite (und zum tausendsten mal, das heißt SAITE bei Instrumenten) im 5. Bund gegriffen und nach diesem Ton gestimmt - wäre dann ein A...

    Zunächst zur Frage - nach welchem Ton gestimmt wird: Du Stimmst in der Regel nur die leere Saite. In dem Fall auf E

    Sollte dir auffallen, daß bei korrekt gestimmter E-Saite im 5. Bund kein korrektes A kommt, lässt das auf mangelnde Oktavreinheit schließen.
    d.h. wenn du auf der leeren Saite ein E hast, solltest du im 12. Bund auch eins haben, ansonsten stimmt der Abstand von Sattel und Bridge nicht. Den kann man an den Saitenreitern der Bridge einstellen. Ist der Ton zu hoch, muss der Abstand vergrößert werden, zu tief, und du verringerst ihn.....


    Gruß, Andy
     
  5. DramooN

    DramooN Threadersteller Gesperrter Benutzer

    Im Board seit:
    13.03.07
    Zuletzt hier:
    14.07.08
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.03.07   #5
    Danke für die Antworten.
    Es liegt an der mangelnde Oktavreinheit !!
     
Die Seite wird geladen...

mapping