Hilfe!!

von Shakeman, 23.02.06.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Shakeman

    Shakeman Registrierter Benutzer

    Im Board seit:
    15.05.04
    Zuletzt hier:
    26.03.06
    Beiträge:
    61
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.02.06   #1
    Hi Leute!

    Ich hab folgendes Problem:
    Also da bei unseren Bandproben die Sängerin immer zu leise war, hab ich am Monitorausgang unseres Mischer noch eine Hifi Endstufe drangehängt und noch zwei Boxen. Die Boxen kopplen nicht so schnell und man hat die Sängerin wunderbar gehört. Der Sound war zwar nicht mehr ganz so gut, aber hauptsache man hat die sängerin deutlich gehört. Das ganze ging wunderbar so 2 monate lang.
    So jetzt auf einmal kommt bei der Endstufe überhaupt kein Signal mehr. Hab schon alles probiert. An den Kabeln liegt es nicht, auch nicht am Mischpult, es muss an der Endstufe liegen. Jetzt hab ich eine neue drangehängt und nach kurzer zeit genau das selbe Problem. Kein Signal. Hab wieder alles probiert, es muss auch an der endstufe liegen. Beide Endstufen schicken komischerweise noch signale! Was kann ich machen das sie wieder gehn? Beide Endstufen brummen auch leise! Ist das normal? Bitte helft mir weiter! Ich bräuchte die Endstufen wieder bis Morgen!!! :(

    Danke!!!!
     
  2. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 23.02.06   #2
    Nur als Tipp: Wenn du möchtest, dass der Thread offenbleibt, dann überlege dir einen aussagekräftigeren Titel und schreibe an einen beliebigen Mod eine PN mit dem Link zu diesem Thread und einem neuen Titel.
    Spätestens morgen früh oder gar heute nacht, wenn Lenny seinen Rundgang macht, ist der Thread dicht :D
     
  3. joe-gando

    joe-gando Mod Emeritus Ex-Moderator

    Im Board seit:
    30.03.05
    Zuletzt hier:
    25.02.13
    Beiträge:
    2.339
    Ort:
    Waiblingen
    Zustimmungen:
    2
    Kekse:
    2.387
    Erstellt: 27.02.06   #3
    Ich lach mich tot:D :D :D
     
Die Seite wird geladen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
mapping