Line 6 Tone Port+Sequel Software

von PatrickFKD, 09.12.07.

  1. PatrickFKD

    PatrickFKD Registrierter Benutzer

    Im Board seit:
    09.12.07
    Zuletzt hier:
    9.12.07
    Beiträge:
    1
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.12.07   #1
    Hi Ich habe mir am Freitag einen Line 6 Tone Port UX1 gekauft und das Sequel Programm zum recording. Jedoch kann ich wenn icc eine Spur scharf gemacht habe kein Instrument aufnehmen!
    Kennt sich jemand mit diesem Programm aus; bzw weiß welche Probleme auftreten können?
    Liegt es vielleicht an den Soundkartentreibern?
     
  2. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 09.12.07   #2
    Ja, wird wohl am Treiber liegen. Also unter der Treiber-Option (eventuell Geräte) nachschauen, ob der richtige Asio Toneport Treiber angegeben ist.
     
  3. sunracer

    sunracer Registrierter Benutzer

    Im Board seit:
    22.12.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.192
    Ort:
    Heidelberg
    Zustimmungen:
    26
    Kekse:
    3.648
    Erstellt: 09.12.07   #3
    Hi,

    lies dir mal bitte diesen Beitrag durch > LINK

    Ich habe da einem anderen User einige Hinweise in Bezug auf Sequel gegeben.
    In dem Beitrag findest du die Stellen für die Audioausgabe bzw Aufnahme.
     
Die Seite wird geladen...

mapping