Problem nach Saitenwechsel

von Daniel111, 16.12.04.

  1. Daniel111

    Daniel111 Registrierter Benutzer

    Im Board seit:
    26.10.04
    Zuletzt hier:
    22.12.04
    Beiträge:
    25
    Ort:
    Südtirol, Italien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.12.04   #1
    Ich hab da ein Problem! Habe gestern bei meiner Gitarre mal wieder neue Saiten aufgezogen, ging alles problemlos, aber sobald ich die Gitarre stimmen wollte hörte ich bei der tiefen E, hohen E und bei der B Saite komische Nebegeräusche. Die hören sich an als ob die Saite nicht auschwingen könnte, also bei irgendeinem Bund streift sobald man sie spielt! Was kann ich tun? Vielleicht müsste der Hals neu eingestellt werden, hab ich zwar schon gemacht sobald ich sie erhalten hab und seither hab ich schon öfters Saiten gewechselt doch sowas ist noch nie passiert!


    PS: Ich hab natürlich NICHT alle Saiten heruntergenommen und dann die neuen rauf, sondern Saite für Saite!
     
  2. O.Z.

    O.Z. Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    5.06.09
    Beiträge:
    61
    Ort:
    Ostsee
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.12.04   #2
    1.Jeden Bund greifen ,um zu hören,wo was schnarrt.
    2.Wenn was schnarrt,ab 5.Bund Hals einstellen.
    3.Bis zum 5.Bund Schnarren,Sattel ist ausgelutscht.
    4.Wenn überhaupt kein Schnarren,dann höherwertige Saiten aufziehen und keine No-Name-Produkte oder andersweitigen Billigkram.
     
  3. Daniel111

    Daniel111 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.10.04
    Zuletzt hier:
    22.12.04
    Beiträge:
    25
    Ort:
    Südtirol, Italien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.12.04   #3
    Danke für die Antwort, hat sich aber erledigt! Die Neigung des Floyd Rose war schlecht eingestellt!
     
Die Seite wird geladen...

mapping