[Rock] Problem mit Aufnahmesound

von jboss, 29.04.08.

  1. jboss

    jboss Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 29.04.08   #1
    Hi,
    Bin noch ein ziemlicher Anfänger und habe im Moment folgendes Problem
    wir nehmen ein Song auf über das Alesis Multimix Firewire mit Cubase.

    So jetzt misch ich das ganze ab und alles klingt gut und fett.
    Sobald ich aber die Boxen zum Abmischen die ich sonst am Audio interface habe an die Soundkarte vom Rechner anschließe
    und mir den Mixdown da anhöre ist alles viel zu leise und hat keinen guten sound mehr.

    Es klingt nur über das ALesis Multimix Audio Interface gut. Was tun?

    Grüße Joscha
     
  2. paulsn

    paulsn Registrierter Benutzer

    Im Board seit:
    11.04.06
    Zuletzt hier:
    16.08.12
    Beiträge:
    1.342
    Ort:
    Innsbruck
    Zustimmungen:
    42
    Kekse:
    7.204
    Erstellt: 29.04.08   #2
    kannst du "kein guter sound mehr" etwas genauer beschreiben?
    und ist dein mix ordentlich gemastert?
     
  3. gecco

    gecco Registrierter Benutzer

    Im Board seit:
    23.10.04
    Zuletzt hier:
    4.01.16
    Beiträge:
    364
    Ort:
    Dortmund-Eichlinghofen
    Zustimmungen:
    0
    Kekse:
    135
    Erstellt: 30.04.08   #3
    Hallo Joscha,

    womit hörst du denn während des mixen ab? Vielleicht mit Kopfhörern?
    Versuch mal ein zufriedenstellendes Ergebnis zu erreichen, wenn du deine Bearbeitung direkt über die Boxen abhörst!
    Oder vertsehe ich dich falsch??

    Hörst du über die Boxen ab und gehst dann nur direkt in die Sondkarte??

    Vielleicht hast du dann das Problem, dass du in der Onboardsoundkarte keine ausreichende VErstärkung hast?!

    Dann wäre es noch hilfreich, wenn du genauere Angaben über dein Equipment (speziell hier vllt über die Interne Soundkarte und die Boxen!

    LG

    Lars
     
  4. jboss

    jboss Threadersteller Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 30.04.08   #4
    Ich höre während des Mixens mit einer Gesangsanlage die an das Audiointerface angeschlossen ist.
    Wenn ich dann einen Mixdown mache hört es sich auch immer noch gut an.

    Sobald ich aber den Rechner direkt an die Gesangsanlage anschließe geht die Lautstärke runter und der ganze druck flöten auch die bässe sind fast weg.

    Hab auch schonmal probiert den Mixdown woanders zu hören selbe Symptome vom Sound her.

    Die Soundkarte ist nicht Onboard und klingt so eigentlich auch ganz ordentlich wenn man sie direkt an die Gesangsanlage anschließt nur halt der Mixdown nicht.


    Muss ich vielleicht über die Soundkarte Mischen?
     
  5. Fish

    Fish HuF User & Mod PA/E-Tech Moderator HFU

    Im Board seit:
    01.10.07
    Beiträge:
    6.350
    Ort:
    Zwischen Würzburg und Heilbronn
    Zustimmungen:
    1.420
    Kekse:
    32.120
    Erstellt: 30.04.08   #5
    Interessant. Mein 1. Gedanke wäre gewesen, das die eingebaute Soundkarte einfach Qualitativ nicht so gut ist wie Dein Interface.
    Probier doch mal folgendes:
    Erstelle vom Mixdown eine Audio CD und höre sie mal auf Verschiedenen Anlagen (Auto, Stereoanlage, Discman, Henkelmann....) an. Wenn es dann überall passabel klingt nur über Deine Soundkarte nicht, dann liegt es wohl doch an dem Qualitätsunterschied Interface Soundkarte.

    Hast Du schonmal eine fertige gekaufte Audio CD über Suondkarte und Interface gegeneinander probegehört? Vielleicht zeigt sich da auch schon ein deutlicher Qualitätsunterschied den Du bisher noch nicht bemerkt hast.

    Gruß + Berichte uns

    Fish
     
  6. gecco

    gecco Registrierter Benutzer

    Im Board seit:
    23.10.04
    Zuletzt hier:
    4.01.16
    Beiträge:
    364
    Ort:
    Dortmund-Eichlinghofen
    Zustimmungen:
    0
    Kekse:
    135
    Erstellt: 30.04.08   #6
    Oder du lädst es auch hier mal hoch (kurzes Soundsample (20-30Sec) reicht ja, dann können hier einige (viele) die sicher auch TOPAUSSTATTUNGEN haben das Ganze mal anhören und dir ne Meinung dazu geben!
     
  7. jboss

    jboss Threadersteller Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 30.04.08   #7
    So ich habe es jetzt mal zuhause auf nem anderen Pc auf der Anlage im Wohnzimmer und im Auto gehört allerdings klingt es nirgendswo so wie am Audio interface.

    Bei einer Original cd von einer anderen Band hört man den Unterschied nur schwach zwischen interface und Soundkarte es ist nur etwas leiser über die Soundkarte sonst kaum unterschied.

    Ist es vielleicht auch möglich das ich andere boxen nehmen muss zum abmischen?
    Gibt ja spezielle dafür hab ich gehört =).

    Hiermal das lied auch die Lautstärken der einzelnen spuren hören sich anders an gesang teils zu laut und die sologitarre zu leise.
    http://imbar.net/hosted/joscha/Crazy.wav
     
  8. Vendo

    Vendo Registrierter Benutzer

    Im Board seit:
    16.07.06
    Zuletzt hier:
    4.12.14
    Beiträge:
    3.851
    Ort:
    Kiel
    Zustimmungen:
    181
    Kekse:
    9.194
    Erstellt: 30.04.08   #8
    Hört sich für mich alles sehr stark danach an, dass ev. ein paar Einstellungen am Alesis Multimix Firewire hast, die das Ausgangsmaterial beinflussen. Sprich: Das, was aus deinem Rechner kommt bekommt durch das Alesis Multimix Firewire nochmal eine Soundveränderung.

    Schnonmal geguckt?
     
  9. jboss

    jboss Threadersteller Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 04.05.08   #9
    Danke für all eure hilfe ich habe mir eine deutsche Bedienungsanleitung besorgt und werde die jetzt mal nach meinem Problem durchsuchen. hoffe es ist nur eine einstellungssache am Audio interface

    ich schreib dann wenn ich was gefunden habe ;)

    Grüße Joscha
     
  10. jboss

    jboss Threadersteller Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 06.05.08   #10
    Guten Abend
    Also ich hab jetzt alles mal bei mir zuhause an den Rechner angeschlossen und bin mir ziemlich sicher das das Problem nur an der Lautstärke liegt. Ich kann allerdings in Cubase die Lautstärke nicht mehr aufdrehen ohne das es Übersteuert. Die Lautstärkeregler sind ca bei 80 Prozent und die einzelnen Kanäle sind auch recht hoch aufgedreht die Pegel schlagen auch weit genug aus. Hab ich zu leise aufgenommen?

    Im Vergleich zu anderen songs die ich auf dem Rechner habe ist der Mixdown immer viel leiser. Auch wenn ich über das Interface höre ist mir auf der Pa im Proberaum nicht so aufgefallen aber mit meiner Anlage zuhause hört man es deutlich.


    Mfg Joscha
     
  11. D-a-N

    D-a-N Registrierter Benutzer

    Im Board seit:
    14.10.06
    Zuletzt hier:
    2.12.14
    Beiträge:
    838
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    154
    Erstellt: 06.05.08   #11
    Das ist im "homerecordingbereich" leider immer so. Man nennt dies das Mastering, was deinem Song fehlt. Der Song wird mit Kompressoren und EQs bearbeitet, um die Lautstärke erhöhen zu können. Leider bekommt man das ohne Sauteurem Equipment und massig Erfahrung nicht hin.
    Damit musst du leben können, dass deie Aufnahme leiser ist als andere.

    Nich umsonst werden tausende von Euros in Masteringstudios gesteckt, um den Pegel des Songs etwas zu erhöhen.
     
  12. kb1

    kb1 HCA Recording HCA

    Im Board seit:
    14.02.08
    Zuletzt hier:
    10.10.08
    Beiträge:
    1.810
    Zustimmungen:
    2
    Kekse:
    1.636
    Erstellt: 06.05.08   #12
    Kompressoren, Limiter, Kompressoren und Limiter würden da helfen (anheben der Lautheit im Verhältnis zu den Peaks).
     
  13. moosichris

    moosichris Registrierter Benutzer

    Im Board seit:
    16.02.08
    Zuletzt hier:
    18.12.10
    Beiträge:
    312
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    75
    Erstellt: 07.05.08   #13
    Lass doch das Interface einfach dran. Besorge Dir ein Paar Aktiv-Monitor-Boxen zum Abhören,

    welche Du an das Interface oder den PC anschließt.

    Mit den eingeschalteten Aktiv-Boxen den Mix entsprechend nach Deinen Vorstellungen

    aussteuern.

    Dann die CD über Dein Brennprogramm brennen ( mit angeschlossenen Interface ) und schon

    sollte Dein Mix fett oder satt rüberkommen !

    Klar, Aktiv-Boxen sind nicht billig ( neu ab ca. 150 € ), aber bei Ebay und Co gibt es bestimmt

    schon gute, gebrauchte Boxen.
     
  14. kb1

    kb1 HCA Recording HCA

    Im Board seit:
    14.02.08
    Zuletzt hier:
    10.10.08
    Beiträge:
    1.810
    Zustimmungen:
    2
    Kekse:
    1.636
    Erstellt: 07.05.08   #14
    Erklär mir das bitte einmal ;)
     
  15. jboss

    jboss Threadersteller Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 07.05.08   #15
    habs jetzt mit Kompressoren und mit Limitern versucht ist deutlich besser geworden
    danke jetz muss ich nur noch abmischen üben :rolleyes:

    und ich glaub der sänger muss nochmal ran :D

    http://imbar.net/hosted/joscha/Crazy.mp3

    riesen unterschied wenn man sich nochmal den ersten link anhört hätte ich nich gedacht
     
  16. Alex_Praise

    Alex_Praise Registrierter Benutzer

    Im Board seit:
    22.07.06
    Zuletzt hier:
    4.06.09
    Beiträge:
    627
    Zustimmungen:
    0
    Kekse:
    109
    Erstellt: 08.05.08   #16
    Jop!! klingt echt geil! Wobei die Stimme VIEL zu VIEL Hall hat! und dumpf ist! das war beid er wvorherigen Version besser.. und es allgemein ein sehr drückender Eindruck da (k.A. kanns nicht näher beschreiben!

    LG Alex
     
  17. jboss

    jboss Threadersteller Registrierter Benutzer

    Im Board seit:
    12.10.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    41
    Zustimmungen:
    2
    Kekse:
    80
    Erstellt: 08.05.08   #17
    Danke!
    ja stimmt das is ne menge hall werd den noch etwas rausdrehen dann isses glaub ich demotauglich.

    Danke für all eure Hilfe
    Grüße Joscha
     
  18. GodChiLLa

    GodChiLLa Registrierter Benutzer

    Im Board seit:
    01.01.07
    Zuletzt hier:
    10.12.16
    Beiträge:
    310
    Ort:
    Wien
    Zustimmungen:
    4
    Kekse:
    454
    Erstellt: 14.05.08   #18
    hey,

    Sag mal wie komm ich in cubase zum limiter und zum kompressor?

    MFG
    godchilla
     
  19. kb1

    kb1 HCA Recording HCA

    Im Board seit:
    14.02.08
    Zuletzt hier:
    10.10.08
    Beiträge:
    1.810
    Zustimmungen:
    2
    Kekse:
    1.636
    Erstellt: 14.05.08   #19
    Kommt drauf an, hast du die Version mit dem roten oder die mit dem gelben Dongle?
     
  20. GodChiLLa

    GodChiLLa Registrierter Benutzer

    Im Board seit:
    01.01.07
    Zuletzt hier:
    10.12.16
    Beiträge:
    310
    Ort:
    Wien
    Zustimmungen:
    4
    Kekse:
    454
    Erstellt: 14.05.08   #20
    Oh, danke für die schnelle Antwort!

    Also ich hab Cubase SE3, meinst du mit dem Dongle den Licence USB Stick?

    MFG
     
Die Seite wird geladen...

mapping