Saiten verstimmen dauernt

von Cobain86, 08.04.06.

  1. Cobain86

    Cobain86 Registrierter Benutzer

    Im Board seit:
    21.02.04
    Zuletzt hier:
    28.08.16
    Beiträge:
    205
    Zustimmungen:
    1
    Kekse:
    199
    Erstellt: 08.04.06   #1
    Ich habe seit ca 4 monaten das problem bei meiner epiphone Les Paul, das sich die D und G seite immer etwas verstimmt!

    woran könnte das liegen? habe auch schon neue seiten aufgezogen jedoch immernoch das selbe!
    der hals ist aber gerade und die andren saiten betrifft es ja auch nicht!

    Kurze frage, was kostet das einstellen der gitarre beim musik service(also einfache hals und mechanik Kalibrierung.)?
     
  2. Ettin

    Ettin Registrierter Benutzer

    Im Board seit:
    11.08.05
    Zuletzt hier:
    27.10.10
    Beiträge:
    260
    Ort:
    Dortmund, NRW
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 08.04.06   #2
    Hast du schonmal versucht, die Schrauben/Muttern an den besagten Mechaniken nachzuziehen? Was anderes kann es ja garnicht sein.
    Ob der Hals richtig eingestellt ist oder nicht, hat damit auch nichts zu tun. Wenn die Saiten eingespielt sind und sich nichtmehr dehnen, dann liegt es entweder an der Bridge oder an den Mechaniken.
    Und bei einer festen Brücke fällt meiner Meinung nach das Problem auf die Stimmmechaniken zurück. Also die nochmal festziehen und notfalls gegen andere austauschen
     
  3. Cobain86

    Cobain86 Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.04
    Zuletzt hier:
    28.08.16
    Beiträge:
    205
    Zustimmungen:
    1
    Kekse:
    199
    Erstellt: 08.04.06   #3
    kannste mir mal erklären wie ich die genau einstellen soll? also höher oder tiefer ziehen?
    du meinst doch die mechanik unten unter den Humbucker odeR? wo man für jede seite die höhe einstellen kann.

    Erklär ma für einen Laien.
     
  4. AndreasW

    AndreasW Registrierter Benutzer

    Im Board seit:
    16.05.05
    Zuletzt hier:
    8.10.14
    Beiträge:
    1.469
    Ort:
    Hamburg
    Zustimmungen:
    4
    Kekse:
    2.972
    Erstellt: 08.04.06   #4
    Nein, er meint die Muttern der Stimmechaniken.
    Also die Muttern die du rechts und links neben dem Les Paul Schriftzug siehst.
    Auch die kleinen Kreuzschlitzschrauben auf der Rückseite der Stimmechaniken können sich etwas gelöst haben.

    Tritt das Problem seit vier Monaten auf oder hast du die Paula erst vier Monate?
    Es könnte auch sein, daß die Sattelkerben (das kleine Plastikding wo die Saiten drüber laufen, kurz vorm Griffbrett) sich etwas ungleichmäßig "eingedrückt" haben oder die Saiten in den Kerben klemmen.

    Ein anderer Punkt wäre das richtige aufziehen der Saiten.
    Eine Rolle spielen da das dehnen der Saiten und die ANzahl der Wicklungen um die Stimmechanik.


    Andreas
     
  5. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 08.04.06   #5
    falls die betroffenen Saiten beim Stimmen öfter mal so "pling" Geräusche beim Stimmen erzeugen bleiben sie in den Sattelkerben hängen, dann schmier diese Kerben mal mit Labello-Stift.
    Notfalls, wenn es damit nicht besser wird kannst du den Sattel vom Gitarrenbauer nacharbeiten lassen, kommt nicht allzu teuer.
    Aber vorher die Sache mit den Mechaniken kontrollieren wie oben gesagt.
     
  6. Cobain86

    Cobain86 Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.04
    Zuletzt hier:
    28.08.16
    Beiträge:
    205
    Zustimmungen:
    1
    Kekse:
    199
    Erstellt: 09.04.06   #6
    ja so ein bling kommt, also ich spann die seite, dann dehn ich die leicht und dabei kommt das bling geräusch.
     
  7. Cobain86

    Cobain86 Threadersteller Registrierter Benutzer

    Im Board seit:
    21.02.04
    Zuletzt hier:
    28.08.16
    Beiträge:
    205
    Zustimmungen:
    1
    Kekse:
    199
    Erstellt: 10.04.06   #7
    habs hinbekommen, hab oben bei der seitenhalterung die kerben sauber gemacht!!! und die seiten neu aufgezogen, jetz geht wieder alles.
     
Die Seite wird geladen...

mapping