Schnarren plötzlich da

von brinke, 14.02.06.

  1. brinke

    brinke Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #1
    seit gestern hat meine fast neue ibanez sz320 ein problem !!!
    beim (harten) anspielen des flagolet-tones im 7. bund (und dem identischen 19. bund) auf der dünnen e-saite schnarrt irgendetwas mit - klingt so, als ob ne schraube locker sitzen würde. den ursprung des geräusches kann ich nicht lokalisieren, denn nach 1-2 sek ist dieses "mitschwingen" schlagartig weg. hab schon alle schraubverbindungen untersucht, aber nichts locker-sitzendes gefunden.
    hab meine gitte immer wie ein rohes ei behandelt, so dass ich es ausschliessen kann, dass durch "unsachgemässen" gebrauch etwas kaputt gegangen ist. ausserdem habe ich absolut nichts an der gitte verstellt, geschraubt, oder sonst was mit ihr gemacht als drauf gespielt !!!
    wollte evtl. mal die saiten wechseln, denke aber nicht, dass das etwas bringt. dieses schnarren ist auch zu hören, wenn ich andere saiten spiele, allerdings dann nur selten und nur von einem wirklich geübtem ohr.

    irgendeine idee, was das sein kann ??? die gitarre ist grad mal 3 monate alt und hat bis gestern perfekt geklungen (ohne schnarren)...
     
  2. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 14.02.06   #2
    Hast du Tonabnehmerkappen auf den Tonabnehmern ?
     
  3. x-Riff

    x-Riff Helpful & Friendly User HFU

    Im Board seit:
    09.01.06
    Zuletzt hier:
    7.12.16
    Beiträge:
    12.024
    Ort:
    Dessau-Roßlau
    Zustimmungen:
    2.231
    Kekse:
    61.328
    Erstellt: 14.02.06   #3
    Hat Du irgendwas verändert?
    Saiten gewechselt oder so?
     
  4. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #4
    tonabnehmerkappen ????(was'ndass?)? ich denke nicht, aber ich habe mal nen foto gemacht
     

    Anhänge:

    • 2.jpg
      Dateigröße:
      27,9 KB
      Aufrufe:
      86
    • 1.jpg
      Dateigröße:
      36,2 KB
      Aufrufe:
      61
  5. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #5
    nein! sind noch die original-saiten drauf !
    wie schon geschrieben, hab ich auch sonst nix geändert/geschraubt.
     
  6. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 14.02.06   #6
    Das sind Tonabnehmerkappen:
    http://home.arcor.de/darkharlequin/Delta/DSCF0006.jpg
    Hmm, folgende Punkten würde mir zum Thema merkwürdiges Schnarren einfallen:

    a) Tonabnehmerkappen schwingen bei einer bestimmten Freuquenz mit. Dies scheidet bei dir aus, da du keine Kappen drauf hast.
    b) Die Federn des Tremolosystem schwingen bei einem bestimmten Ton mit. Da du kein Tremolo hast fällt das auch flach.
    c) Steht irgendwo ein Ende einer Saite bei den Mechaniken soweit ab, dass es gegen ein Metallteil kommen könnte und dadurch das Schnarren verursacht ?

    So wie es aussieht ist es so, dass ein bestimmer Ton, also eine bestimmte Frequenz, irgendwas zum Scheppern bringt. Also nichts mechanisches (Weil du zu hart anschlägst) sondern der Ton bringt irgendwas zum vibrieren.
    Eine andere Möglichkeit wäre, dass sich die Gitarre aufgrund der Temperatur verzogen hat (In der Regel geschieht dies immer mal gerne zweimal im Jahr : Wenn es Sommer wird und wenn es Winter wird), aber da es nur bei bestimmten Frequenzen eintritt schliesse ich das auch aus.
    Mein Ratschläg wäre, den Ton jetzt so oft wie möglich produzieren und versuchen, den Bereich einzugrenzen, wo es scheppern könnte. Ansich haben wir ja in deinem Falle nur die Mechaniken, andere Saiten, die Tonabnehmer und die Brücke....

    Edit: Obwohl ,wenn du es bei anderen Saiten auch leicht hörst... vielleicht ist es wirklich ein normales Scheppern an den Bünden ? Also einfach, dass der Hals sich vielleicht bei den Temperaturen minimal verzogen hat und nun zu einem leichten Scheppern führt ? Hast du eine Möglichkeit, den Klang mal aufzunehmen ?
    Aber Saiten wechseln kann nie schaden. Es wird jedoch am Anfang stärker Scheppern, bis sich die Saiten eingeschwungen haben.
     
  7. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #7
    hmm, seltsam, wollte grad die geräusch-quelle lokalisieren,bzw. aufnehmen, aber das schnarren ist schlagartig weg :confused:
    eigentlich sollte ich mich ja jetzt freuen, aber irgendwie hab ich das gefühl, dass es bald wieder da ist. werde mal fröhlich weiterüben und bei (wieder-)auftreten des gescheppers mich wieder melden.
    auf jeden fall besten dank für die ganzen tips !
     
  8. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #8
    so, es (das geschepper) ist wieder da.
    hab's aufgenommen, allerdings klingt es auf der aufnahme anders und leiser als "im original", aber ich denke man kann es gut raushören.

    kann hier leider keine mp3's hochladen, hab deshalb die datei in *.zip umgenannt, also bitte nicht entpacken, sondern nur die endung ändern (*.mp3)


    edit: das geräusch scheint vom hals zu kommen, evtl auch vom kopf, ist sehr schwer zu lokalisieren da es durch die ganze gitte mitschwingt
     

    Anhänge:

  9. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 14.02.06   #9
    Hmmm, also ich höre nicht wirklich ein Scheppern. Kannst du mir Spaßeshalber mal ein Bild von der kofplatte, also von vorne machen ? Ich will da mal was nachschauen
     
  10. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #10
    hier!

    edit: das geräusch klingt so ähnlich was das metall-gedöns, was unter der schnare hängt, wenn es zum ton mitschwingt (ich hoffe, ihr wisst was ich meine...) - allerdings hab ich hier grad kein drumset stehen !
    edit die 2.: wenn ich alle anderen saiten abdämpfe, scheppert's immer noch...
     

    Anhänge:

  11. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #11
    hier noch eine 2. aufnahme, wo man das geräusch besser hört, besonders gut hört man, dass es nach ca. 1 sek verstummt

    (nicht ent-zippen, einfach endung in *.mp3 umbenennen)
     

    Anhänge:

  12. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 14.02.06   #12
    Hmm, da bin ich überfragt. Auf jeden Fall sind die Saiten sauber befestigt, somit fällt die Fehlerquelle wohl auch raus....
     
  13. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #13
    H I L F E....
     
  14. Lum

    Lum Registrierter Benutzer

    Im Board seit:
    05.05.05
    Beiträge:
    2.695
    Zustimmungen:
    1.055
    Kekse:
    17.788
    Erstellt: 14.02.06   #14
    Meine Ibanez hat mal in ein paar Bünden gescheppert, weil ich keinen Gurt dran hatte und die Gurt-Halterung etwas "locker" war.
     
  15. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #15
    gurthalterung ist fest !!!!
     
  16. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 14.02.06   #16
    Hast Du mal nachgeschaut, ob die Trussrodmutter oder die Mechanikmuttern allesamt fest sitzen?
     
  17. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #17
    weiss nicht, was ne trussrodmutter ist, aber alles was ich an schrauben gesehen hab, hab ich überprüft.
     
  18. riddler

    riddler Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 14.02.06   #18
    trussrod ist der halseinstellstab, die schraube sitzt unter dem plastikplättchen am headstock. das die locker ist glaub ich aber kaum...da käme mir nur spontan das der Halseinstellstab an sich diese geräusch verursachen könnte, ist aber nur ne vage idee. und nicht an der schraube planlos rumdrehen in der hoffnung das geräusch ginge dann weg, das könnte den Hals ernsthaft (möglicherweise unreparabel) beschädigen.
     
  19. brinke

    brinke Threadersteller Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    273
    Ort:
    Wolfsburg
    Zustimmungen:
    88
    Kekse:
    2.885
    Erstellt: 14.02.06   #19
    hab jetzt alles nochmal durchgecheckt, aber ich finde da absolut NIX !!!!
    mittlerweile taucht das geräusch aber auch auf, wenn ich die leere h-saite hart anspiele

    ist mir nen absolutes rätsel, wo das geräusch herkommt - jemand noch ideen ??
     
  20. Blackened R'nR

    Blackened R'nR Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    8.03.14
    Beiträge:
    614
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 14.02.06   #20
    mhmh also ich würde sagen das es ganz normales schnarren is weil auf den files hör ich auch nich sonderlich etwas ...
    aber bei ner leersaite darf es aber bei nich zu heftigem anschag eig nich sein ...
    mhmh geh in den laden wo du das brett gekauft hast un lass mal durchchecken
    bis denne
    nils
     
Die Seite wird geladen...

mapping