Stromschläge

von Blorgh, 08.06.06.

  1. Blorgh

    Blorgh Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    14.10.14
    Beiträge:
    375
    Ort:
    Wien
    Zustimmungen:
    1
    Kekse:
    40
    Erstellt: 08.06.06   #1
    Hallo, woran könnte es liegen, wenn ich beim Spielen über eine Combo ständig so leichte Stromschläge in die Finger kriege? Das war unlängst noch nicht so, aber das Instrument und der Verstärker sind die selben. Das Kabel auch.
     
  2. Satriani

    Satriani Registrierter Benutzer

    Im Board seit:
    02.05.05
    Zuletzt hier:
    21.12.15
    Beiträge:
    163
    Ort:
    Paradise City
    Zustimmungen:
    3
    Kekse:
    25
    Erstellt: 08.06.06   #2
    Soll Fälle gegeben haben wo die komplette Netzspannung auf den Saiten lag und der Gitarrist nen tödlichen Stromschlag bekommen hat ... nur wegen schlechtem Kabel ;)
     
  3. CandleWaltz

    CandleWaltz Registrierter Benutzer

    Im Board seit:
    14.05.05
    Zuletzt hier:
    7.08.07
    Beiträge:
    1.471
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    597
    Erstellt: 08.06.06   #3
    Ich hab zwar noch nie einen Stromschalg davon bekommen, aber ich habe schon öfters davon gehört.
    Hier ein paar Threads, die sich auch um dieses Thema drehen.
     
  4. uruz

    uruz Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    13.11.14
    Beiträge:
    1.017
    Ort:
    Erfurt
    Zustimmungen:
    8
    Kekse:
    328
    Erstellt: 09.06.06   #4
    nein, das kabel kann da nix für. da ist was im amp defekt. aber nicht am kabel...
     
  5. Punkt

    Punkt Registrierter Benutzer

    Im Board seit:
    27.04.06
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.674
    Zustimmungen:
    4
    Kekse:
    971
    Erstellt: 09.06.06   #5
    hat mir mein Gitarrenlehrer auch erzählt, das einem so einem Bassisten den er kannte mal die Haare während eines Gigs zu Berge standen....
     
  6. Punkt

    Punkt Registrierter Benutzer

    Im Board seit:
    27.04.06
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.674
    Zustimmungen:
    4
    Kekse:
    971
    Erstellt: 09.06.06   #6
    edit:
    sorry Doppelpost
     
  7. GoodYear

    GoodYear Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    17.08.15
    Beiträge:
    1.923
    Ort:
    Köln
    Zustimmungen:
    14
    Kekse:
    2.229
    Erstellt: 09.06.06   #7
    Dreh doch mal nur den Stecker in der Steckdose um 180°.

    Gruß,

    Goodyear
     
  8. migu

    migu Registrierter Benutzer

    Im Board seit:
    03.11.04
    Zuletzt hier:
    21.08.15
    Beiträge:
    1.037
    Zustimmungen:
    2
    Kekse:
    732
    Erstellt: 09.06.06   #8
    Erklär er sich bitte!
     
  9. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    9.987
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 09.06.06   #9
    hehe, das ist ne ziemlich lustige sache :)


    dass man einen stecker um 180° dreht ist per se erstmal quark, das sollte absolut keinen unterschied machen, wir befinden uns ja schließlich in einem wechseltromkreis!

    sin nun allerdings die erdungen sowohl an dose als auch an stecker "leicht defekt" und liegen diese defekten gerade diagonal gegenüber, so ist der amp nicht geerdet, so kann es durchaus sein, dass man eine erdung durch drehen des steckers hinbekommt, so ein fall ist zwar seeeehr unwahrscheinlich, aber solls geben :)


    es liegt hier höchstwahrscheinlich ein erdungsproblem des combos vor! versuch mal einen draht am gehäuse des amps festzumachen und dieses dann irgendwo zu erden (blankes metall an der heizung oder ähnliches; vorsicht da wirst du dann wahrscheinlich wieder einen ganz kleinen schlag bekommen aber danach ist dann ruhe!) sollte das der grund gewesen sein, solltest du mal den stecker der combo mal prüfen, wenns das nicht ist liegts am eingang des netzteils wo irgendwo die erdung keinen kontakt mehr hat, ist dann aber was für den musikhändler oder techniker!


    DIe Sache mit dem stromschlag wegen schlechten kabels ist einfach quark!
     
  10. GoodYear

    GoodYear Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    17.08.15
    Beiträge:
    1.923
    Ort:
    Köln
    Zustimmungen:
    14
    Kekse:
    2.229
    Erstellt: 09.06.06   #10
    Bei einem funktionierenden Combo ist das natürlich Schwachsinn, doch dem aufmerksamen Leser wird nicht entgangen sein, dass es hier um einen Defekt geht. Also ist die Die 180°-Drehung mitnichten "erstmal Quark" sondern dient zum einfachen Einkresen des Fehlers.

    Stecker rumdrehen ist in Sekunden erledigt. Mach das doch erst mal und schreib, was passiert ist, bevor die "Fachleute" hier lange debattieren.

    Gruß,

    Goodyear
     
  11. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    9.987
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 09.06.06   #11
    die frage von migu war durchaus berechtigt, denn: was sollte das denn bitte bringen? außerdem hab ich das nicht als quark abgetan, sondern erklärt warum dein vorschlag durchaus was bringen kann also lies gefälligst meine posts bevor du antwortest....
     
  12. rockinmunky

    rockinmunky Registrierter Benutzer

    Im Board seit:
    10.05.05
    Zuletzt hier:
    16.11.16
    Beiträge:
    181
    Zustimmungen:
    12
    Kekse:
    112
    Erstellt: 09.06.06   #12
    @ EDE-WOLF

    Nur zu deinem Statement, dass du nicht gesagt hast, dass es Quark ist :D
     
  13. nookieZ4

    nookieZ4 Registrierter Benutzer

    Im Board seit:
    08.02.06
    Zuletzt hier:
    21.03.13
    Beiträge:
    801
    Ort:
    Münster
    Zustimmungen:
    0
    Kekse:
    857
    Erstellt: 09.06.06   #13
    Obwohl ich weiss, dass die "Fachleute" gleich wieder wie die Hyänen über mich herfallen werden, denke ich, dass es auch an den Stromleitungen liegen kann. Es kann passieren, wenn die Stromleitungen sehr alt sind oder die Wände oder der Raum ein bisschen feucht sind, dass Spannung weitergeleitet wird. Ich habe ein ähliches Problem mit meinem Verstärker (meinem alten und dem nagelneuen): Bei uns im Proberaum im Keller, brummt mein Verstärker wie blöd und ich habe ein bisschen Spannung auf den Saiten und dem Amp. Spiele in einer einer anderen Räumlichkeit, ist der Amp totenstill und ich es gibt auch keine Stromschläge mehr.
    Musst du mal ausprobieren, ob es daran liegen kann.
     
  14. bullschmitt

    bullschmitt Registrierter Benutzer

    Im Board seit:
    04.01.05
    Zuletzt hier:
    1.12.16
    Beiträge:
    3.466
    Ort:
    zwischen Kölsch und Alt
    Zustimmungen:
    35
    Kekse:
    4.531
    Erstellt: 09.06.06   #14
    Das Eingrenzen eines Fehlers durch drehen des Steckers macht schon
    manchmal Sinn ;)
     
  15. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    9.987
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 09.06.06   #15
    macn beachte das "PER SE" was so vielbedeutet wie: eine reine verpolung!

    weiter unten habe ich genau wie ihr jetzt auch erläutert dass das drehen des steckers durchaus helfen kann!

    DIe "lustige sache" war auf das drehen des steckers bezogen, nicht auf einen stromschlag an sich, der ab nem bestimmten punkt in der tat nicht mehr lustig ist...

    an die sache mit dem gebrückten nullleiter hab ich nicht gedacht! muss ich zugeben!

    "seeehr" unwahrscheinlich ist es zwar, aber es ist auch mir schon durchaus mal passiert! also das sollte das ganze nicht verneinen!

    sorry für die missverständnisse!
     
  16. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    9.987
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 09.06.06   #16
    @nookie: einstreuung über die PUs ist ausgeschlossen?
     
  17. Blorgh

    Blorgh Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    14.10.14
    Beiträge:
    375
    Ort:
    Wien
    Zustimmungen:
    1
    Kekse:
    40
    Erstellt: 09.06.06   #17
    Erstmal danke für die vielen Ratschläge. Ich glaube die Buchse hat einen leichten Wackelkontakt. Könnte da die fehlende Erdung herrühren? Ich werde die ganzen Vorschläge auf jeden Fall mal ausprobieren, wenn ich wieder etwas Zeit habe.
     
  18. bassometer

    bassometer Registrierter Benutzer

    Im Board seit:
    14.03.06
    Zuletzt hier:
    5.11.16
    Beiträge:
    698
    Ort:
    Köln
    Zustimmungen:
    0
    Kekse:
    253
    Erstellt: 10.06.06   #18
    Aber irgendwas muß es trotzdem mit dem Drehen um 180° auf sich haben. Ich habe da eine große Steckerleste mit beleuchtetem Schalter.
    Je nachdem wie rum der Stecker der Leiste eingesteckt ist, leuchtet (etwas schwacher) der Schalter auch bei "Off".
    Das ist aber auch nicht bei allen Stromkreisen so, zumindest aber im Proberaum. :confused:
     
  19. elkulk

    elkulk Bass-Mod & HCA Bass/Elektronik Moderator HCA

    Im Board seit:
    07.03.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    10.525
    Ort:
    Rhein-Main
    Zustimmungen:
    1.417
    Kekse:
    60.306
    Erstellt: 12.06.06   #19
    In Anbetracht, dass hier wilde Gerüchte kursieren (s. https://www.musiker-board.de/vb/showpost.php?p=1567445&postcount=10), fände ich es wirklich mal angebracht, wenn hier nicht so wild durcheinandergeschrieben und rumspekuliert würde. :screwy: :evil:

    Wenn ich lese (nookieZ4), an was für Stromnetzen angeblich Verstärker betrieben werden und offensichtlich nichts gegen Defekte unternommen wird, dann braucht sich niemand mehr noch über irgendetwas zu wundern. Das ist doch mindestens mal grob fahrlässig ... Im Zusammenhang mit Satrianis Aussage entstehen so die wildesten Gerüchte.

    Am besten fände ich es beinahe, diesen Thread komplett zu löschen.
     
  20. nookieZ4

    nookieZ4 Registrierter Benutzer

    Im Board seit:
    08.02.06
    Zuletzt hier:
    21.03.13
    Beiträge:
    801
    Ort:
    Münster
    Zustimmungen:
    0
    Kekse:
    857
    Erstellt: 12.06.06   #20
    Ich weiss echt nicht, waum du jetzt meinen Beitrag mit in den Dreck ziehst. Das Problem ist bei mir nicht eingebildet und gehört auch nicht in das Reich der Mythen - es wurde von einem Elektriker bestätigt. Nur leider müsste man die alten Leitungen komplett erneuern im Keller, was sehr aufwändig/teuer ist, weil die alle in den Wänden verlaufen und die Alternative darin besteht, die Leitungen neu außerhalb der Wand zu verlegen. Beide Varianten gefallen dem Hausbesitzer nicht, da er nicht bereit ist soviel Geld dafür auszugeben, zumal selbst es ihn persönlich nicht stört.
    Somit steht es außer meiner Macht etwas dagegen zu tun. Und genug Geld, um einen Proberaum zu mieten, haben wir nicht.

    Abschließend halte ich fest, dass ich dir Recht gebe, dass die Aussage von Satrianis ins Reich der Märchen gehört, aber mein Beitrag nur Hilfestellung für den Threadsteller ist, um den Fehler einzukreisen, da dies laut dem Elektriker sowie dem Musikfachgeschäft in meiner Nähe unter den von mir in meinem Beitrag genannten Umständen kein Einzelfall ist.

    Greetz
     
Die Seite wird geladen...

mapping