tiefe e-saite im 3. bis 7. bund derbst basslastig... HILFE!!!

von d0mIn0, 24.02.06.

  1. d0mIn0

    d0mIn0 Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    21.08.15
    Beiträge:
    315
    Ort:
    Hannover
    Zustimmungen:
    1
    Kekse:
    159
    Erstellt: 24.02.06   #1
    wie schon oben geschrieben, ist die tiefe e-saite im 3. bis zum 7. bund übelst basslastig, vor allem wenn man palm muted spielt. ich weiß echt nich woran es liegen könnte.:confused:
    kann mir jemand sagen, was damit los ist?


    mfg
    d0m|n0
     
  2. tuzz

    tuzz Registrierter Benutzer

    Im Board seit:
    08.08.05
    Zuletzt hier:
    22.02.11
    Beiträge:
    778
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    273
    Erstellt: 24.02.06   #2
    Was willst du uns damit sagen?
     
  3. d0mIn0

    d0mIn0 Threadersteller Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    21.08.15
    Beiträge:
    315
    Ort:
    Hannover
    Zustimmungen:
    1
    Kekse:
    159
    Erstellt: 24.02.06   #3
    ich will damit sagen, dass wenn ich die tiefe e-saite im 3. bis zum 7. bund greife, die saite extrem basslastig im vergleich zu den anderen bünden klingt, und ich nich weiß woran das liegen könnte.


    mfg
    d0m|n0
     
  4. fragelf

    fragelf Registrierter Benutzer

    Im Board seit:
    01.01.06
    Zuletzt hier:
    1.08.13
    Beiträge:
    323
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    76
    Erstellt: 24.02.06   #4
    ich glaub ich weiß was du meinst... is mir auch mal aufgefallen dass die töne ziemlich derbe rauskommen.. entweder du drehst den bass runter oder... evtl mit nem EQ rumspielen.

    Ich vermute mal, das hat evtl was mit den Frequenzen zu tun.. bin mir aber net sicher
     
  5. d0mIn0

    d0mIn0 Threadersteller Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    21.08.15
    Beiträge:
    315
    Ort:
    Hannover
    Zustimmungen:
    1
    Kekse:
    159
    Erstellt: 24.02.06   #5
    hab ich auch schon probiert. trotzdem klingen die besagten bünde immer noch extrem basslastig... komisch :confused:


    mfg
    d0m|n0
     
  6. riddler

    riddler Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 25.02.06   #6
    vllt liegts an der simplen sache das die noten genau die frequenzen haben die usn mutter natur lauter vorkommen lässt als andere. hat was mit babygeschrei und so am hut das wir darauf sensibler reagieren als auf andere frequenzen.
     
  7. d0mIn0

    d0mIn0 Threadersteller Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    21.08.15
    Beiträge:
    315
    Ort:
    Hannover
    Zustimmungen:
    1
    Kekse:
    159
    Erstellt: 25.02.06   #7
    is das bei dir etwa genau so? weil bei nem kumpel von mir is das nich so...
    könnte das vll an den saiten liegen (hab ernie ball regular slinky .10-.46)?
     
  8. GI Peter Pan

    GI Peter Pan Registrierter Benutzer

    Im Board seit:
    12.12.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    2.995
    Zustimmungen:
    9
    Kekse:
    1.276
    Erstellt: 25.02.06   #8
    an den saiten wohl kaum, ich hab die gleichen. was für ne gitarre spielsten? und bei welchen pickups is dat so? oder is dat überall dat gleiche
     
  9. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 25.02.06   #9
    Wahrscheinlich liegts an der Resonanz. Jeder Gegenstand hat eine Eigenfrequenz in der er "am besten" schwingt (Oh je, wenn dass mein ehemaliger Physik-Lehrer lesen würde...:D). Wenn nun die (Erreger-)Frequenzen des 3.-7.-Bunds auf der E-Saite sich an die Eigenfrequenz des Verstärker annähern, regt die Frequenz die der Speaker auswirft, das Gehäuse zum Mitschwingen an, was zum "wummern" führt. Dein Kumpel hat wahrscheinlich einen anderen Amp, also hat der andere Amp auch eine andere (Eigen-)Frequenz, wo das Wummern auftritt.
    Wenn man bei uns im Probenraum den Bass (allein, ohne andere Instrumente) im 10. Bund tiefe E-Saite anschlägt, vibriert der ganze Raum stark, man denkt er hebt gleich ab. Die Nachbarn freuen sich dann immer ganz sehr :D

    Meine Erkärung ist zwar physikalisch nicht 100% exakt, aber das Prinzip triffts.

    Greets.
    Ced
     
  10. juan

    juan Registrierter Benutzer

    Im Board seit:
    13.11.05
    Zuletzt hier:
    17.10.07
    Beiträge:
    508
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 25.02.06   #10
    auf das hätte ich auch getippt... (bin zwar auch kein physik-crack, aber finde das klingt richtig)
     
  11. losferatos

    losferatos Registrierter Benutzer

    Im Board seit:
    30.05.05
    Zuletzt hier:
    23.10.09
    Beiträge:
    228
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    34
    Erstellt: 25.02.06   #11
    Hm bei mir isses so: Wenn ich zuhaus relativ weit aufdrehe und im 14. Bund auf der E-Saite greife, dann vibriert bei mir im Zimmer alles. Dann brummt und scheppert jeder Gegenstand. Wird wohl darin liegen das halt bestimme Frequenzen Gegenstände zum virbrieren bringen

    EDIT: Oh verdammt...ich sollte, wenn ich aufn antwort button gedrückt habe, nicht mittendrin noch mitn hund rausgehen^^
     
  12. fragelf

    fragelf Registrierter Benutzer

    Im Board seit:
    01.01.06
    Zuletzt hier:
    1.08.13
    Beiträge:
    323
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    76
    Erstellt: 25.02.06   #12
    hehe ja..

    das is eben bei mir auch.. spiel übern PC .. der sound kommt aus 3-wege boxen die in meinem Regal stehn... und bei manchen tönen machen die richtig schön druck ^^ ... is aber halt net immer erwünscht...


    .... solang uns die köpfe nicht wie bei "Mars Attacks" platzen sollten wir froh sein :D
     
  13. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 26.02.06   #13
    Lol, zeig mir mal den Amp, der nur Entenquacken herausbringt :D Und wenns doch einen gibt, dann hat der wohl die Vogelgrippe :D :D

    Sorry für die OT, aber es ging nicht anders^^

    Greets.
    Ced
     
  14. d0mIn0

    d0mIn0 Threadersteller Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    21.08.15
    Beiträge:
    315
    Ort:
    Hannover
    Zustimmungen:
    1
    Kekse:
    159
    Erstellt: 26.02.06   #14
    klingt logisch, das wird es wohl sein.
    zur info: ich spiel ne squier affinity telecaster über nen frontman 15 r und mein kumpel hat ne coxx sg über nen microcube.
    danke für die hilfe.
    kann man das eigentlich irgendwie beheben?
     
  15. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 26.02.06   #15
    Wenn es hauptsächlich bei Mutings passiert, versuch mal die Mutings nicht ganz hinten ander Bridge zu machen, sondern etwas weiter am Bridge-Pickup. Ist zwar nicht ganz die feine Art, da der Muting-Sound dabei etwas verloren geht, aber es hilft. Auf einem großen Amp ist dann ein derartiges Wummern in dem Maße nicht mehr so extrem.

    Greets.
    Ced
     
  16. KillswitchEngage

    KillswitchEngage Registrierter Benutzer

    Im Board seit:
    22.11.07
    Zuletzt hier:
    9.03.08
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.11.07   #16
    hatte das Problem das es beim muten bassig ist auch, bzw. immer noch. Aber mann kanns zumindest bissl abmildern. Ich würde empfehlen den Level Regler im OD Canal niedrig einzustellen und dafür halt das Mastervolume weiter hoch. Hab den eindruck das es dann besser iss und der Bass nemma so arg durchschlägt.
     
  17. Thundersnook

    Thundersnook Registrierter Benutzer

    Im Board seit:
    18.06.07
    Zuletzt hier:
    4.12.16
    Beiträge:
    3.351
    Ort:
    Leipzig!
    Zustimmungen:
    393
    Kekse:
    34.604
    Erstellt: 22.11.07   #17
    mal nen bisl drauf achten von wann der letzte beitrag is ja?? glaub kaum dass da einer 1,5 jahre auf den gleiche saiten spielt! :D

    glaub das is die 5. forenleiche innerhalb einer woche! ... closed das mal jemand :D
     
Die Seite wird geladen...

mapping