Wackelkontakt 8100 Marshall Valvestate

von motörkopf, 01.01.08.

  1. motörkopf

    motörkopf Registrierter Benutzer

    Im Board seit:
    26.12.07
    Zuletzt hier:
    15.04.09
    Beiträge:
    16
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.01.08   #1
    Ich hätte eine möglichkeit einen günstigen Marshall Valvestate 8100 zu bekommen
    aber mir wurde gesagt das er einen wackelkontakt hat
    wen man 2 oder 3 stunden spielt

    aber es liegt nicht am Kabel


    könnte mir jemand sagen ob es teuer wäre diesen fehler zubeheben



    weil ich sonst auf ein anderes angebot zurückgreifen würde
     
  2. Breed of Killing

    Breed of Killing Registrierter Benutzer

    Im Board seit:
    18.04.06
    Zuletzt hier:
    10.05.10
    Beiträge:
    2.003
    Ort:
    54455
    Zustimmungen:
    1
    Kekse:
    1.336
    Erstellt: 01.01.08   #2
    Also das kann dir hier mit Sicherheit niemand sagen.

    Das kann tausende Ursachen haben.
     
  3. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    11.668
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 01.01.08   #3
    Das muss nichtmal ein Wackelkontakt sein, das kann auch ein Problem der Leistungstransistoren sein (Hitzestau o.ä.), da es ja scheinbar erst nach ein paar Stunden Betrieb eintritt.

    Der Kauf ist also mit vorsicht zu genießen, sprich ein Gang zum Tech ist Pflicht.
     
  4. metal12

    metal12 Registrierter Benutzer

    Im Board seit:
    27.10.07
    Zuletzt hier:
    13.02.14
    Beiträge:
    189
    Ort:
    Bollingstedt
    Zustimmungen:
    0
    Kekse:
    88
    Erstellt: 04.01.08   #4
    Genau, ab zum Tech. Ich hab meinen Valvestate 8100 auch gestern zum Tech gebracht. Mal sehen was er hat. Aber wenn es wirklich nur ein Wackelkontakt ist, wird es nicht teuer.
     
Die Seite wird geladen...

mapping