Zoom R16: ich krieg keinen Ton raus...

von haurein, 19.03.20.

Sponsored by
QSC
  1. haurein

    haurein Registrierter Benutzer

    Im Board seit:
    19.02.16
    Zuletzt hier:
    18.05.20
    Beiträge:
    123
    Zustimmungen:
    5
    Kekse:
    0
    Erstellt: 19.03.20   #1
    Gerade mein Zoom R16 bekommen und Piano und Synth angeschlossen.
    Alle Regler und Kopfhörer auf 80%. Status-Taste/LED ist rot.

    Ich höre: NICHTS

    In der Anleitung steht was von Zuordnung - aber defaultmässig sind doch wohl Input 1-8 den Spuren 1-8 zugeordnet, oder?

    Ich müsste doch was hören.

    Wer erleuchtet mich?
     
  2. Ralphgue

    Ralphgue Registrierter Benutzer

    Im Board seit:
    08.01.17
    Zuletzt hier:
    6.06.20
    Beiträge:
    2.855
    Zustimmungen:
    1.437
    Kekse:
    11.572
    Erstellt: 19.03.20   #2
    Es wäre denkbar, das du erst die REC Taste drücken musst (REC-Standby)
     
  3. haurein

    haurein Threadersteller Registrierter Benutzer

    Im Board seit:
    19.02.16
    Zuletzt hier:
    18.05.20
    Beiträge:
    123
    Zustimmungen:
    5
    Kekse:
    0
    Erstellt: 19.03.20   #3
    Ja komisch, jetzt klappts - ob mit oder ohne REC Taste.
    Verstehe ich zwar nicht, aber ich hoffe das Problem ist gelöst.
     
  4. Rescue

    Rescue Registrierter Benutzer

    Im Board seit:
    02.10.07
    Zuletzt hier:
    6.06.20
    Beiträge:
    3.633
    Ort:
    Kiel
    Zustimmungen:
    687
    Kekse:
    4.822
    Erstellt: 19.03.20   #4
    Das nennt man Input Monitor, dabei verhält sich das Zoom wie eine Analoge Bandmaschiene, die dann das Input Signal an den Ausgang durchschleift
     
  5. Zelo01

    Zelo01 Helpful & Friendly User HFU

    Im Board seit:
    13.01.15
    Zuletzt hier:
    6.06.20
    Beiträge:
    1.838
    Zustimmungen:
    947
    Kekse:
    5.337
    Erstellt: 19.03.20   #5
    Das ist kein Problem, das MUSS so sein. Wenn du paar Spuren aufgenommen hast, möchtest du diese ja auch anhören können, und nicht dauernd nur aufnehmen. Ohne Inputmonitor weiss das Gerät nicht, ob du aufnehmen oder abspielen willst.
     
  6. haurein

    haurein Threadersteller Registrierter Benutzer

    Im Board seit:
    19.02.16
    Zuletzt hier:
    18.05.20
    Beiträge:
    123
    Zustimmungen:
    5
    Kekse:
    0
    Erstellt: 19.03.20   #6
    Das ist mir schon klar, ich habe früher mal mit ner analogen Bandmaschine gearbeitet. Jetzt funktioniert das R16 ja auch korrekt, was es am Anfang nicht tat. Vielleicht muss es sich erst einmal in der neuen Umgebung orientieren ;-)
     
Die Seite wird geladen...

mapping