casio cz 1 nicht zu hören

von ulze, 26.06.06.

  1. ulze

    ulze Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 26.06.06   #1
    ich hab ein casio cz 1 geschenkt bekommen (ich weiß is ungefär 25 jahre alt oder so) und es funzt wirklich wunderbar außer das man es nicht hört
    habs an meine pa angeschlossen und als ich dann wirklich voll verstärkt hab konnte ich erhanen was da raus kahm..

    meine frage: kann man da noch was machen? oder muss mans wegwerfen?
     
  2. derLouis

    derLouis Registrierter Benutzer

    Im Board seit:
    01.06.06
    Zuletzt hier:
    24.06.13
    Beiträge:
    1.805
    Ort:
    Berlin
    Zustimmungen:
    3
    Kekse:
    2.172
    Erstellt: 27.06.06   #2
    Hast du es mal mit Kopfhörern versucht?
     
  3. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 27.06.06   #3
    ja alle ausgänge also links (der eigentliche mono) rechts und phones

    alles durch
     
  4. derLouis

    derLouis Registrierter Benutzer

    Im Board seit:
    01.06.06
    Zuletzt hier:
    24.06.13
    Beiträge:
    1.805
    Ort:
    Berlin
    Zustimmungen:
    3
    Kekse:
    2.172
    Erstellt: 28.06.06   #4
    Also ich meine: Hast du mal Kopfhörer angeschlossen?
    Die brauchen oft nicht so viel Saft und sind deshalb vielleicht lauter.
     
  5. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 28.06.06   #5
    die brauchen nich so viel saft??? die brauchen mehr uns sind leiser

    wenn du ne pa richtig hochziehst..
    außerdem ja hatte ich auch probiert

    und des mit das die pa lauter is kannst mir glauben
     
  6. derLouis

    derLouis Registrierter Benutzer

    Im Board seit:
    01.06.06
    Zuletzt hier:
    24.06.13
    Beiträge:
    1.805
    Ort:
    Berlin
    Zustimmungen:
    3
    Kekse:
    2.172
    Erstellt: 28.06.06   #6
    Du kannst es ja mal mit nem Phonoanschluss von ner HiFi-Anlage versuchen. Wenn da was rüberkommt, dann ist das Signal einfach sher schwach.
    Aber da es sich um einen Synth handelt, nehme ich eher an, dass der Ausageng nicht in Ordnung ist. Dann kann man ihn natürlich mal aufschrauben und schauen, ob man einen Defekt findet.
     
  7. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 29.06.06   #7
    alles schon gemacht
    casio hat gesagt des sei ein bekannter fehler aber leider auch nicht viel mehr...
     
Die Seite wird geladen...

mapping