Gitarrensignal wird nicht aufgenommen, woran liegt`s??

von Eric72, 10.03.04.

  1. Eric72

    Eric72 Registrierter Benutzer

    Im Board seit:
    10.03.04
    Zuletzt hier:
    21.03.04
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.03.04   #1
    Ich habe versucht, meine E-Gitarre aufzunehmen und bin daher mit meiner Gitarre über ein Effektgerät (Zoom 3030 mit Amp-Simulation) über den Mikroeingang in meine On-Board-Soundkarte gegangen. Nur kommt da nichts an, kann nichts aufnehmen. Mit einem Mikro kommt jedoch was an.

    Weiß einer, woran das liegen kann????
     
  2. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 10.03.04   #2
    naja da gibts sicher mehrere Sachen - haste alles richtig angesteckt , welches Prog benutzte denn ? Haste bei deinen Soundoptionen alles richtig eingesteckt ? Hastes schonmal über den Audioeingang versucht ? ( is normalerweise son blauer eingang )
     
  3. Eric72

    Eric72 Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.04
    Zuletzt hier:
    21.03.04
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.03.04   #3
    Ist leider On-Board-Karte, da gibt`s nur den Eingang fürs Mikro. Das seltsame ist, dass es mit einem normalen Mikro funktioniert. Unterscheiden sich die Signale von Stimme und Gitarre+Effektgerät so extrem??
    Aufnehmen wollte ich mit Audacity. Aber es funktioniert (mit der Gitarre-mit Stimme schon) nicht einmal mit dem Windows-Audiorecorder....
    Irgend eine Idee???
     
  4. andy123

    andy123 Gesperrter Benutzer

    Im Board seit:
    12.10.03
    Zuletzt hier:
    14.05.14
    Beiträge:
    620
    Ort:
    ..
    Zustimmungen:
    21
    Kekse:
    319
    Erstellt: 11.03.04   #4
    ich denke es liegt an der Belegung des Steckers, Mikrokabel können anders belgt sein. Probier einfach mal ein bisschen rum
     
Die Seite wird geladen...

mapping