Lockeres Poti beim Mackie Onyx Satellite

von Carduhn, 05.02.08.

  1. Carduhn

    Carduhn Registrierter Benutzer

    Im Board seit:
    05.03.06
    Zuletzt hier:
    25.02.15
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.02.08   #1
    Hallo liebes Forum,

    ich habe mir den Mackie Onyx Satellite beim großen T bestellt, da ich auch mal ein paar sachen aufnehmen wollte.
    Das Gerät ist heute gekommen und es war auch soweit alles in Ordnung allerdings ist mir aufgefallen, dass das linke Gain Poti wackelt. Es hat ca. 1mm spiel.
    Meine Frage: ist das schon jemand anderem passiert? Und was soll ich am besten machen? Umtauschen? Oder ist das vieleicht gar nicht so schlimm?
    Bin damit leider Gerade ein wenig überfordert.:(

    Danke schonmal für die Hilfe.

    Carduhn
     
  2. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 05.02.08   #2
    da kannst du doch dein rückgaberecht geltend machen.
     
  3. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    27.11.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 05.02.08   #3
    wie wärs, wenn Du mit T sprichst ? Du hast Garantie und lockere Potis sind nicht normal.
     
  4. Koebes

    Koebes Registrierter Benutzer

    Im Board seit:
    02.03.07
    Zuletzt hier:
    25.11.16
    Beiträge:
    2.520
    Zustimmungen:
    279
    Kekse:
    16.337
    Erstellt: 05.02.08   #4
    Normalerweise ist Mackie robust. Das ist ein Garantiefall. Sprich mit dem Mann vom T und handele was raus. Ich würde auf Rabatt gehen, denn das Gerät arbeitet ja wahrscheinlich trotzdem noch.
     
  5. Carduhn

    Carduhn Threadersteller Registrierter Benutzer

    Im Board seit:
    05.03.06
    Zuletzt hier:
    25.02.15
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.02.08   #5
    Hi Leute,

    erstmal danke für die Antworten. Habe direkt per Mail Kontakt aufgenommen und 2 Tage später hatte ich nen Retouaufkleber und das Paket war wieder bei der Post.
    Ist ordnungsgemäß eingegangen und ein Neues wurde abgeschickt.
    Na ja...
    am 12. solltes da sein. War es aber nicht.
    Bei der Post nachgefragt, die wissen nicht wo das Paket ist.
    Ich hab die Nase echt voll. Erst kriege ich ein Gerät, bei dem die Potis so dermaßen locker sind, dass mans mit der Angst zu tuen bekommt. Und dann sowas.
    Ob der Fehler bei Thomann oder der Post liegt weiß ich noch nicht.
    Habe Thomann mal wieder ne email geschrieben. Ich hoffe das klärt sich.
    Im Gegensatz dazu: letzten Samstag abend Mikros, Kabel etc. bei Musikservice bestellt. Am montag die Bankdaten gekriegt und überwiesen. Zwei Tage später da und ohne Beanstandung.

    na ja... danke noch mal für die Hilfe,

    Carduhn
     
Die Seite wird geladen...

mapping