Saiten-sustain?problem?

von Cerberus, 28.12.05.

  1. Cerberus

    Cerberus Registrierter Benutzer

    Im Board seit:
    05.02.05
    Zuletzt hier:
    22.06.11
    Beiträge:
    9
    Ort:
    NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.05   #1
    Hi,

    Hab seit kurzem n Problem. Wenn ich ne Saite anschlage kommt nach 2 bis 3 sekunden sowas wie n Flagolett-ton hinzu der lauter wird. Is nich bei jedem bund und hauptsächlich anner D Saite. Die Saiten lassen sich auch teilweise nur noch "hartnäckig" dämpfen manchmal, das "quietscht" dann noch so n bisschen nach... klingt halt so ähnlich wie diese höheren flagolett-töne.

    Hab seit kurzem neue Saiten (Ernie Ball Power Slinky) drauf hab aber mal die D Saite gegen die Alte ausgetauscht hat aber nix gebracht, Ausserdem ist der Hals noch zu weit nach hinten gebogen (Passender Inbusschlüssel fehlt mir noch) aber damals war das doch auch noch nicht!

    Was is das und wie krieg ich dat Weg??
     
  2. Cerberus

    Cerberus Threadersteller Registrierter Benutzer

    Im Board seit:
    05.02.05
    Zuletzt hier:
    22.06.11
    Beiträge:
    9
    Ort:
    NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.05   #2
    Problem hat sich erledigt,

    Über PC gespielt hab ich das Problem nich, über Bass anlage hab ich den Kompressor (Boss LMB) ma ausgemacht dann wars auch weg. Hab seit kurzem den Sansamp RBI, hab die Einstellungen verändert jetz is weg. Also der Ton war immer erst leiser und dann so komisch "lauter" geworden, hat halt irgendwie n bissel "gedröhnt" oda so.
     
  3. Uwe B.

    Uwe B. HCA Bass HCA

    Im Board seit:
    09.01.04
    Zuletzt hier:
    2.11.14
    Beiträge:
    1.037
    Ort:
    Arzbach
    Zustimmungen:
    3
    Kekse:
    968
    Erstellt: 29.12.05   #3
    Das lag nicht am Kompressor an sich, sondern an dessen Einstellung. Du kannst schon mit Kompressor spielen, solltest aber eine dezentere Einstellung wählen. Dann klingt es auch.
     
Die Seite wird geladen...

mapping