unerklärliches rauschen

von derJoni, 06.05.08.

  1. derJoni

    derJoni Registrierter Benutzer

    Im Board seit:
    27.01.08
    Zuletzt hier:
    31.03.11
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    29
    Erstellt: 06.05.08   #1
    Ich habe ein unerklärliches Rauschen, wenn ich gegen meine Epiphone SG G-400 klopfe, egal ob ich zärtliche pucke oder sonstwas.
    Ich habe ein Digitech Hot Rod (Thomann Netzteil), ein Boss RC-2 (Friwo [?] Netzteil) und billige Kabel von Thomann. Am Amp und Gitarre kanns nicht liegen, weil ich es jeweils mit anderem amp bzw. gitte ausprobiert hab.
    Ist das unerklärliche Rauschen normal oder was ist mit dem los?

    P.S. An den Kabeln auch nicht hab auch andere (auch billige von JustIn) ausprobiert.
    Joni
     
  2. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 07.05.08   #2
    Ohne Effekte auch vorhanden? Also Klampfe direkt in den Amp?
     
  3. Darkshadow

    Darkshadow Registrierter Benutzer

    Im Board seit:
    10.04.05
    Zuletzt hier:
    29.11.16
    Beiträge:
    1.583
    Ort:
    Langelsheim/niedersachsen
    Zustimmungen:
    1
    Kekse:
    930
    Erstellt: 07.05.08   #3
    kann an vielen sachen liegen...mal angenommen es kommt net von der klampfe oder amp.....da kommt es denke ich mal von dem netzteil.......oder den kabeln die du benutzt....ich selber hatte das auch mal bis ich die kabel gegen hochwertige ausgetauscht habe und mir nen gutes netzteil geholt habe....seitdem kein rauschen.....!!!!

    hast du das brummen allerdings auch ohne effekte im zwischenweg könnt es die klampfe sein z.B.: eine kalte lötstelle oder dergleichen oder der amp.....kommt aber drauf an ob röhre oder transe....bei röhre kann das viel sein ne kaputte röhre in der end oder vorstufe oder die masse wurde falsche gelegt...kann bei transen aber auch der fall sein bis auf die röhren.....!!!!
    als regel versuche ich es immer so zu halten (als ich noch ein rack hatte) niemals ein stromkabel mit einem audiokabel kreuzen bzw.über kreuz legen da dies auch schon hässliche geräusche machen kann !!!!

    €dit: achja nimm mal die effekte raus...vielleicht hat einer ne macke...also jeden treter einzeln durchtesten !!!!!!

    hoffe ich habe dir weitergeholfen !!!


    Greetz darki
     
Die Seite wird geladen...

mapping