Wichtig Probleme beim Aufnehmen

von Rambo, 27.11.06.

  1. Rambo

    Rambo Registrierter Benutzer

    Im Board seit:
    15.12.05
    Zuletzt hier:
    13.06.12
    Beiträge:
    191
    Zustimmungen:
    0
    Kekse:
    79
    Erstellt: 27.11.06   #1
    Hallo zusammen

    So jetzt kann ich schon mal aufnehmen alles gut und super, nur das Problem was ich habe ist, wenn ich was aufnehme, mit Samplitude ist auch bei Audacity, ist der Sound also was ich aufnehme klingt es so Metallisch weiß nicht wie ich es beschreiben sollte

    Hat es schon mal einer gehabt, das Problem, wer kann helfen, ist sehr wichtig,

    Was kann man machen?

    Vielen Dank

    Gruß
    Stefan
     
  2. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 27.11.06   #2
    Wenn dieses Problem bei verschiedener Software auftritt sieht es ja so aus, als ob es eben nicht an der Software liegt.
    Außerdem könne wir nicht hellsehen ;-) Was nimmst Du überhaupt auf? Und womit? Welche Hardware, Mikros, Soundkarte, PreAMps...? Und lad dann einfach mal eine Hörprobe von dem "metallisch" klingenden hoch.
     
  3. Rambo

    Rambo Threadersteller Registrierter Benutzer

    Im Board seit:
    15.12.05
    Zuletzt hier:
    13.06.12
    Beiträge:
    191
    Zustimmungen:
    0
    Kekse:
    79
    Erstellt: 27.11.06   #3
    Hallo,

    Also davor habe ich Windows gehabt, und jetzt habe ich Kubuntu (Linux).

    Also das verstehe ich trotztem nicht weil wo ich das Windows noch gehabt habe ist es auch gegangen, und jetzt habe ich die Probleme das es so metallisch oder wie auch immer. Also wenn ich ein anderes Programm aufnehme ist es nicht, aber ich nehme Audacity oder Samplitude V8 SE her zum Aufnehmen her und die brauche ich auch..

    Ich hoffe ich finde noch eine Lösung??

    Gruß
    Stefan
     
Die Seite wird geladen...

mapping