Gitarre rauscht brauche hilfe

von No-Fucking-Idea, 30.01.07.

  1. No-Fucking-Idea

    No-Fucking-Idea Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 30.01.07   #1
    Hallo
    Wenn ich meinen Verstärker eingeschaltet hab, dann brummt da irgendwie was!?!
    Weis nicht ob es an der Gitarre liegt oder an dem Kabel oder so.
    Ich denk es liegt am Kabel da es nicht abgeschirmt ist aber ich weis nicht genau:confused:
    Bin da ja noch nicht so erfahren!!!

    Hoff ich bin in dieser Kategorie richtig??:)
     
  2. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 30.01.07   #2
    kauf die ein noisegate (bodentreter) und dein problem ist beseitigt.
     
  3. Vic Vella

    Vic Vella Registrierter Benutzer

    Im Board seit:
    09.01.05
    Zuletzt hier:
    4.01.14
    Beiträge:
    423
    Zustimmungen:
    1
    Kekse:
    1.056
    Erstellt: 30.01.07   #3
    oft führen auch andere elektrische Geräte (Fernseher, Radio, Computer, etc.) zu einem rauschen/brummen. Vllt hast du ja beim spielen irgendwelche Gerätschaften eingeschaltet. (Standyby reicht häufig auch aus) Wenn ja - Dann einfach mal ausschalten und schauen was sich tut.
    Evtl sind aber auch die PU's schuld. Single Coils neigen eher zum Brummen als Humbucker (to hum buck= "rausch unterdrücken")
     
  4. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 30.01.07   #4
    was genau ist ein noisegate??
     
  5. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 30.01.07   #5
    wegen den Geräten: ich hab ja die gitt an meinem mischpult angeschlossen!!! gibts da nicht irgendwie bestimmte kabel (symmetrische kabel??) die ein rauschen verhindern??
     
  6. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.146
    Zustimmungen:
    1.122
    Kekse:
    49.622
    Erstellt: 30.01.07   #6
    Dann probier halt mal ein anderes Kabel - nicht irgendeines sondern wirklich ein Instrumentenkabel.

    Hast Du zu viel Geld? :D Warum sollte er das denn tun? Er hat es ja noch nicht einmal mit einem anderen Kabel probiert,
     
  7. Vintage_Man

    Vintage_Man HCA Elektronik, Röhrentechnik HCA

    Im Board seit:
    16.12.04
    Zuletzt hier:
    23.10.16
    Beiträge:
    1.554
    Ort:
    Düssburch
    Zustimmungen:
    52
    Kekse:
    4.325
    Erstellt: 31.01.07   #7
    Brummt es auch, wenn in den Verstärker kein Kabel eingesteckt ist?
    Wenn es dann nicht brummt, liegt es am höchstwahrscheinlich Kabel. Du schreibst ja auch, dass das Kabel nicht abgeschirmt ist.
    Wenn das tatsächlich so ist, dann MUSS es brummen!
    Kaufe Dir in diesem Fall ein stinknormales Gitarrenkabel und Dein Problem ist gelöst.

    /V_Man
     
  8. Goatlord

    Goatlord Registrierter Benutzer

    Im Board seit:
    07.07.04
    Zuletzt hier:
    21.06.10
    Beiträge:
    199
    Ort:
    Neu Wulmstorf (Nähe Hamburg)
    Zustimmungen:
    1
    Kekse:
    57
    Erstellt: 31.01.07   #8
    Hast du etwa eine Gitarre mit symetrischem Ausgang?:eek:
    Ich denke mal die Antwort ist "nein", von daher bringt dir auch ein symetrisches Kabel nichts. Was für ein kabel benutzt du eigentlich? habe noch nie ein Instrumentenkabel ohne Schirm gesehen. Und was ist das für ein Mischpult? Wenn da zufällig "Behringer" draufsteht habe ich das Problem glaube ich gefunden :D
     
  9. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 31.01.07   #9
    Danke werds mal ausprobieren!!
     
  10. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 31.01.07   #10
    Ich denk nicht das es am mischpult liegt, da ich schon andere Gitarren daran angeschlossen habe bei denen keine probleme auftraten!!! Es ist ein Behringer ja!!
    Ich benutze irgendein Kabel vom Store, war bei der Gitarre dabei. Ich wusste auch vorher nicht das es nicht abgeschirmt ist!! Aber ob meine Gitarre einen symetrischen ausgang hat?? keine ahnung
     
  11. GI Peter Pan

    GI Peter Pan Registrierter Benutzer

    Im Board seit:
    12.12.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    2.995
    Zustimmungen:
    9
    Kekse:
    1.276
    Erstellt: 31.01.07   #11
    kannste ma aufschreiben wie du dein ganzes equipment verbunden hast? einfach ma rein interessehalber
     
  12. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 02.02.07   #12
    ääääää verbunden ja also: gitarrenkabel (anscheinend nicht sehr gut:D) zum verstärker (Input hal)
    vom verstärker raus über den line out in einen kanal vom mischpult (is mono) un von da aus halt zu den verstärkern (keine e-git verstärker) über den ausgängen vom mischpult!!!
     
  13. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 02.02.07   #13
    Ein Bodentreter zur Rauschunterdrückung, ist aber der falsche Rat hier.
     
  14. Dark Seven

    Dark Seven Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    12.09.16
    Beiträge:
    1.826
    Zustimmungen:
    5
    Kekse:
    2.426
    Erstellt: 02.02.07   #14
    Schalt doch mal alles ein und leg die Hand auf Deine Saiten oder die Höhenschrauben Deines Pickups. Brummt es dann immer noch so stark?
    Wenn nicht, müsste mit der Erdung der Pickups etwas nicht stimmen.
     
  15. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 02.02.07   #15
    wenn ich die hand drauf leg oder den stecker am kabel anfass dann hört das rauschen auf, genauso wenn ich den volume regler an der gitarre auf null dreh hört es auch auf, wenn ich jedoch nur das kabel rauszieh dann brummt es weider.
     
  16. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 02.02.07   #16
    ok wie erde ich die pickups??
     
  17. Dark Seven

    Dark Seven Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    12.09.16
    Beiträge:
    1.826
    Zustimmungen:
    5
    Kekse:
    2.426
    Erstellt: 02.02.07   #17
    Ganz ehrlich gesagt, bin ich momentan auch auf der Suche nach der Antwort auf diese Frage... Hab' nämlich dasselbe Problem. :D

    Aber sobald ich das weiß, lasse ich es Dich wissen. :great:
     
  18. Dark Seven

    Dark Seven Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    12.09.16
    Beiträge:
    1.826
    Zustimmungen:
    5
    Kekse:
    2.426
    Erstellt: 03.02.07   #18
    Also, ich bin hier schon mal ein Stückchen weiter. Hab ein wenig bei Google rumgesucht und dies gefunden:

    "Bei meiner Anlage gibt es ein Netzbrummen, welches schlagartig verschwindet, sobald man die Saiten berührt. Was hilft? Ein Umzug, oder größerer Abstand zum Amp?
    Christian Wißpeintner, Ortenburg

    Es handelt sich hier nicht um ein Netzbrummen, sondern um Einstreuungen in die Gitarre. Da man selbst auch ein Empfänger solcher Störsignale ist, sollte man sich über die Gitarrensaiten erden. Das heißt: Die Gitarrensaiten oder eine Metallfläche der Gitarre berühren. Es ist auch möglich, daß das Elektrofach Deiner Gitarre schlecht abgeschirmt ist. Das kann ein Gitarrentechniker aber nachholen."



    ( Gitarre & Bass 05/98 - Leserbriefe )

    Das ist ja genau das Problem, welches wir auch haben.


    Ich suche weiter und halte Dich auf dem Laufenden! :great:
     
  19. Dark Seven

    Dark Seven Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    12.09.16
    Beiträge:
    1.826
    Zustimmungen:
    5
    Kekse:
    2.426
    Erstellt: 03.02.07   #19
    So... Ich habe mein Problem jetzt gelöst.

    Und zwar ist es nicht so, dass die Pick Ups geerdet werden müssen, wie ich erst dachte (das wurde mir so gesagt), sondern die Saiten!

    Meine Gitarre wurde mit Floyd Rose Tremolo gebaut, welches ich aber auf Grund meines häufigen Hin- und Herstimmens fest gesetzt habe.
    Die Sache sieht also so aus, dass ich die Federn hinten ausgebaut habe und weil die Erdung an die Halterung der Federn gelötet ist, kein Kontakt mehr zwischen Erdung und Saiten bestand.
    Deswegen habe ich eine Feder ganz locker wieder eingesetzt, also so, dass kein nennbarer Einfluss auf die Holzblöcke, die zur Festsetzung des Tremolos dienen, besteht, aber dass der Kontakt zwischen Saiten und Erdung wieder hergestellt ist.


    Ich weiß jetzt nicht, was Du für eine Gitarre mit was für einem System hast, aber sieh mal hinten nach, ob Du irgendwo einen dünnen, schwarzen Draht findest, das sollte die Erdung sein. Der ist bei Dir gegebenenfalls abgerissen. Der muss also einen Kontakt zwischen den Saiten und einem Poti herstellen (bei mir was es das Volumenpoti). Sollte er nicht abgerissen sein, muss irgendwo eine Öffnung in deinem Kreis sein (also an der Stelle von der Erdung zu den Saiten).

    Ich hoffe, ich konnte Dir helfen! Bei Fragen natürlich einfach fragen, dann helfe ich Dir noch gerne weiter, so weit ich das kann! :great:

    Liebe Grüße
    Seven
     
  20. No-Fucking-Idea

    No-Fucking-Idea Threadersteller Registrierter Benutzer

    Im Board seit:
    22.01.07
    Zuletzt hier:
    30.11.15
    Beiträge:
    396
    Zustimmungen:
    1
    Kekse:
    815
    Erstellt: 10.02.07   #20
    Also
    ich hab das mit nem anderen Instrumentenkabel ausprobiert, da rauscht es auch, also kann es nicht am kabel liegen. Alle anderen Geräte die nebenbei noch liefen hab ich auch ausgeschaltet und das rauschen war immernoch da. Dann bin ich in einen anderen Raum gegangen in dem so gut wie keine elektrischen Geräte sind und das Problem war immernoch nicht behoben!!
    Zu dem Saitenerden: wie geht das ganau und wo muss ich da etwas wegschrauben?? und erden?? das hab ich immernoch nicht so ganz verstanden!!
     
Die Seite wird geladen...

mapping