Mein Solo - mal reinhochen :)

von Domo, 24.02.04.

  1. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 24.02.04   #1
    Das solo stammt aus einem von mir geschriebenen Song. Hier erstmal die Midi-Pieps-Version aus Guitar Pro:
    http://home.arcor.de/dragonofsilence/valinor/midi.mp3

    nunja mir war ein bisschen langweilig und deshalb habe ich das mal aufgenommen. Meinen Preamp an den PC angeschlossen und los gehts!
    Die Rhythmgitarre ist gedoppelt, bei der gedoppelten spur wurden mit einem hochpassfilter die Höhen komplett rausgeschnitten. Die Drums und der Bass stammen aus Guitar Pro, wurden mit einem 10-Band EQ etwas bearbeitet und mit Hall verfeinert. Die Lead-Gitarre hatte ein bisschen gequietscht, habe also ein bisschen die höhen abgeschnitten. Außer noch ein bisschen Reverb hab ich sonst nix an der Leadgitarre gefummelt :)

    das Ergebnis:
    http://home.arcor.de/dragonofsilence/valinor/solo.mp3

    joah... klingt doch schon ganz gut. die rhytmusgitarre zerrt aber viel zu sehr. also gleich wieder durch einen eq und hochpassfilter geschickt. Danach klangs schon viel besser, aber immer noch sehr basslastig. Und es zerrt etwas. Also ein drittes Mal durch den Equalizer geschickt, das entgültige Ergebnis:

    http://home.arcor.de/dragonofsilence/valinor/solo4.mp3 - verbesserte version mit besserer solo-spur :D

    gut, jetzt dürft ihr bewerten :) (aber bitte nicht sagen dass die lead-gitarre schlampig gespielt ist, das weiß ich auch :D ich war müde :twisted: )
    An dieser Stelle möchte ich mich nochmal bei DAVID K. bedanken, der mit viele gute Ratschläge gegeben hat! :D Und ein herzlichesw Dankeschön an ELVEN_KING fürs hosting :)

    Und an alle die das Solo mögen und es nachspielen wollen:

    http://home.arcor.de/dragonofsilence/valinor/tabs.jpg

    :D
     
  2. elven_king

    elven_king Registrierter Benutzer

    Im Board seit:
    10.11.03
    Zuletzt hier:
    26.11.16
    Beiträge:
    297
    Zustimmungen:
    2
    Kekse:
    43
    Erstellt: 24.02.04   #2
    öhm,die Qualität die ich hör ist schon schlecht(was den Eindruck trübt) und irgendwie hab ich am Anfang das Gefühl das die Gitarre "weint", weiß nicht wie ich das sagen soll, klingt als ob sich der Ton "bewegt"

    aber ansonsten doch schon gut, ne

    edit: leichte Geschwindigkeitsprobleme bei 16-tel?
     
  3. Domo

    Domo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 24.02.04   #3
    achja, dass die lead-gitarre so radiomäßig klingt ist absichtlich ;)
     
  4. Lord6String

    Lord6String Registrierter Benutzer

    Im Board seit:
    18.10.03
    Zuletzt hier:
    9.03.06
    Beiträge:
    2.012
    Ort:
    Herne
    Zustimmungen:
    1
    Kekse:
    127
    Erstellt: 24.02.04   #4
    Ganz guter Sound Blackz,gefällt mir ;)
     
  5. kusi

    kusi Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.770
    Ort:
    schweizz
    Zustimmungen:
    24
    Kekse:
    2.272
    Erstellt: 24.02.04   #5

    die älteste ausrede die ich kenne............ 8) :? :rolleyes: :D

    ich hörs mir heute abend an, ok?


    mfg kusi :D 8)
     
  6. Domo

    Domo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 24.02.04   #6
    nja nicht wirklich, hab das solo nicht wirklcih geübt und einfach vom blatt gespielt ;)

    *ausred**ausred*

    (bin aber wirklich nicht sonderlich schnell :p)
     
  7. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 24.02.04   #7
    http://blackzett.tripod.com/tabs.jpg

    Geht ned ganz - oder willste Werbung für Tripod machen ? ;)
     
  8. elven_king

    elven_king Registrierter Benutzer

    Im Board seit:
    10.11.03
    Zuletzt hier:
    26.11.16
    Beiträge:
    297
    Zustimmungen:
    2
    Kekse:
    43
    Erstellt: 24.02.04   #8
    *hüstel*

     
  9. filth

    filth Registrierter Benutzer

    Im Board seit:
    05.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    468
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.02.04   #9
    hi, ich finds nicht sehr gut, an einigen stellen sind schon paar intonationsschwierigkeiten (bist neben dem klick). Das solo an sich gefällt mir auch nciht sehr gut, das ist aber subjektiv, ich steh mehr auf melodische soli mit weniger speed.

    Alex
     
  10. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 24.02.04   #10
    *hüstel* ?????????????
    Was zum Pferdeknecht soll das denn jetzt schon wieder heißen ?
     
  11. elven_king

    elven_king Registrierter Benutzer

    Im Board seit:
    10.11.03
    Zuletzt hier:
    26.11.16
    Beiträge:
    297
    Zustimmungen:
    2
    Kekse:
    43
    Erstellt: 24.02.04   #11
    Adresse kopieren und in die Adressleiste einfügen....

    dann könnte es vielleicht gehen....
     
  12. delpozzo

    delpozzo Registrierter Benutzer

    Im Board seit:
    29.08.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    487
    Zustimmungen:
    67
    Kekse:
    35
    Erstellt: 24.02.04   #12
    das du zuerst lesen sollst ;)

    @blackz

    solo find ich etwas langweilig aber ganz ordentlich gespielt...
    tone könnt besser sein..
    nehms vielleicht nochmal auf wenn du fit bist.. ;)
     
  13. HellBilly

    HellBilly Registrierter Benutzer

    Im Board seit:
    10.11.03
    Zuletzt hier:
    24.04.12
    Beiträge:
    330
    Ort:
    Ketsch
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.02.04   #13
    mir gefällts auch :D
     
  14. David.K

    David.K Registrierter Benutzer

    Im Board seit:
    28.12.03
    Zuletzt hier:
    9.07.09
    Beiträge:
    1.245
    Ort:
    Mönchengladbach
    Zustimmungen:
    7
    Kekse:
    31
    Erstellt: 24.02.04   #14
    ich hab das solo jetzt ja zu genüge gehört ( habs eben noch bearbeitet ) und finde das ebenfalls sehr gut ... halt ist das nicht absolut sauber gespielt , aber das kam erst raus nachdem wir die bässe weggedreht hatten ;)
    Aber daran kann man ja noch feilen ...

    Prima finde ich das so ein leichtes solo schon so angenehm melodisch klingen kann ;)
     
  15. Domo

    Domo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 24.02.04   #15
    ok, hab jetzt die solo-spur neu eingespielt *räusper* und habe mich am ende wieder irgendwie verspielt, hatte aber keine lust das nochmal neu zu machen, da der rest ja in ordnung war.... :D

    LINK SIEHE ERSTER POST!
     
  16. Domo

    Domo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 24.02.04   #16
    mäh, tripod hat mich gekickt (weiß gott wieso)

    wenn jemand n bissl webspace für mich übrig hat bitte per pn melden :D
     
  17. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 24.02.04   #17
    jaja das is eben das Problem das ich meinte :)
     
  18. Gast reo38fhps

    Gast reo38fhps Registrierter Benutzer

    Im Board seit:
    03.12.03
    Zuletzt hier:
    26.02.10
    Beiträge:
    60
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.02.04   #18
    irgentwie kann ich die links nicht öffnen...auch mit schw|_|l kopieren und einfügen nicht....
    Nicht gefunden blabla^^
     
  19. Domo

    Domo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 24.02.04   #19
    ja, tripod hat mich gekickt (frag nich wieso, ich weiß es auch nicht)

    aber elven_king hat mir webspace gegeben, bald sollte es wieder funzen (habe die links im ersten post bearbeitet :D)
     
  20. Ray

    Ray Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.08.03
    Zuletzt hier:
    24.06.15
    Beiträge:
    13.344
    Ort:
    Frankfurt
    Zustimmungen:
    65
    Kekse:
    8.834
    Erstellt: 24.02.04   #20
    file not found
     
Die Seite wird geladen...

mapping