Rode NT1A ist viel zu leise

von LisaSchlegel, 14.09.16.

  1. LisaSchlegel

    LisaSchlegel Registrierter Benutzer

    Im Board seit:
    14.09.16
    Zuletzt hier:
    1.10.16
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.09.16   #1
    Hallo ihr Lieben!
    Ich komme einfach nicht weiter, doch möchte ich so schnell wie möglich mit meinem Rode NT1A arbeiten.

    Und zwar folgendes:
    Ich habe mir wie schon gesagt das Rode NT1A mit der Presonus AudioBox USB gekauft.
    Den Treiber habe ich installiert und wollte das ganze dann gleich mal im MAGIX Musik Maker 2016 ausprobieren.

    Das Problem ist jetzt, dass Aufnahme und Wiedergabe meiner Stimme viel zu leise ist. Theoretischerweise brauche ich ja nur den MIC Regler der AudioBox meiner jeweiligen Buchse, in der mein Mikrofon eingsteckt ist, einstellen oder? Der Regler geht von -10 bis +30. Da dachte ich, dass ich doch eine gute Lautstärke haben sollte wenn ich den Regler auf 12 Uhr stelle (siehe Bild), aber es ist viiiiiel zu leise.
    [​IMG]

    Wenn ich ihn bedeutend höher stelle merkt man auch schon dass es einfach nicht gut klingt.
    Phantomspeisung ist natürlich eingeschaltet.

    Ich habe erst überlegt ob ich vielleicht nicht die richtigen Einstellungen im Music Maker eingestellt habe, eingestellt hatte ich den Direct Treiber.
    [​IMG]
    Denn ich bsw. den ASIO Treiber verwende
    [​IMG]
    habe ich genau die selben Ergebnisse, nur dass der Output eben nicht meine Lautsprecher sind und ich somit nichts höre.

    Ich weiss einfach nicht was ich falsch mache und ob mir da überhaupt jemand helfen kann, ich hatte vorher nie ein Audiointerface verwendet, deshalb ist das alles Neuland. Das Handbuch hatte mir aber auch nicht wirklich weiter geholfen.
    ASIO Buffer Size ist übrigens als Voreinstellung 2048, ist das so okay?

    Also woran liegt, dass meine Aufnahme so leise ist?
     

    Anhänge:

    • 20160914_183515.jpg
      Dateigröße:
      142,3 KB
      Aufrufe:
      173
    • 1.JPG
      Dateigröße:
      101 KB
      Aufrufe:
      147
    • 2.JPG
      Dateigröße:
      106,1 KB
      Aufrufe:
      155
    • 3.JPG
      Dateigröße:
      71 KB
      Aufrufe:
      59
  2. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    10.504
    Ort:
    NRW
    Zustimmungen:
    3.109
    Kekse:
    48.605
    Erstellt: 14.09.16   #2
    Hallo,

    ...bislang schon mal richtig: Phantomspeisung an ;), das wird schon mal vergessen. Verwende auf jeden Fall den ASIO-Treiber des Interfaces, der ist nämlich für Aufnahmezwecke optimiert. Allerdings bitte für EIN Mikrofon keine Stereospur, sondern eine Monospur anlegen...
    Noch eine Frage: Du besingst das Mikrofon aber schon richtig? Und zwar von der Seite - und zwar von der, wo der goldene Punkt drauf ist?

    Viele Grüße
    Klaus
     
  3. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    16.10.18
    Beiträge:
    6.504
    Ort:
    Blauen
    Zustimmungen:
    2.069
    Kekse:
    13.558
    Erstellt: 14.09.16   #3
    Das lässt in mir den Verdacht aufkeimen, dass Du das Signal des internen Micro über die PC Lautsprecher hörst. Das muss ASIO Treiber sein. Und am besten zum Testen mal einen Kopfhörer anstecken an die Audiobox. Sollte auch ganz ohne PC gehen. Da den Regler "Mixer" auf input stellen. Dann hört man auf dem Kopfhörer direkt den Ausgang des Vorverstärkers.

    Und dann mal weitersehen.......
     
  4. LisaSchlegel

    LisaSchlegel Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.16
    Zuletzt hier:
    1.10.16
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.09.16   #4
    Also wenn ich Kopfhörer in die Audiobox stecke, den Phones Regler an der Box etwas nach oben drehe sowie den Mixer-Regler etwas nach rechts, sodass er aber noch immer auf der Inputs Seite steht höre ich noch immer gar nichts über die Kopfhörer.
    Und was meinst du damit, dass das ohne PC gehen müsste? Eingesteckt muss die Box doch sein, oder?
     
  5. Novik

    Novik Registrierter Benutzer

    Im Board seit:
    03.08.11
    Beiträge:
    4.848
    Ort:
    Rheinland
    Zustimmungen:
    1.253
    Kekse:
    10.057
    Erstellt: 14.09.16   #5
    Deine Lautsprecher gehören an die Audiobox, nicht an deine Interne Soundkarte.

    Jetzt müssen wird erstmal erörtern, ob deine Aufnahmen wirklich zu leisen sind, oder ob du nur nicht richtig abhören kannst.
    Wenn du mal ein Bild von deiner Aufnahme hier einstellen könntest oder besser noch ein Audiofile, kann man da mehr sagen.

    Die Audiobox ist als kompletter "Ersatz" deiner Internen Soundkarte gedacht. Sie sollte Dreh-/ und Angelpunkt für Audioeingang und Ausgang sein.
    Dafür ist es am besten den Asiotreiber von Presonus zu benutzen.
    Der Mixer Regler am Interface sollte dafür dann optimalerweise auf 12 Uhr stehen, damit du sowohl deine Eingänge als auch deine Ausgänge hören kannst.
     
  6. LisaSchlegel

    LisaSchlegel Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.16
    Zuletzt hier:
    1.10.16
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.09.16   #6
    Habe ich versucht, die Aufnahme ist trotzdem noch immer super leise. Und ja, das Mikro ist richtig herum, mit dem goldenen Punkt zu mir zeigend ;)
    --- Beiträge zusammengefasst, 14.09.16 ---
    So sieht meine Aufnahme aus, wenn der MIC Regler und der Mixer Regler auf 12 Uhr steht und ich ausserdem sehr nahe am Mikrofon stehe.
    [​IMG]
     

    Anhänge:

    • spur.JPG
      Dateigröße:
      25,6 KB
      Aufrufe:
      144
  7. Novik

    Novik Registrierter Benutzer

    Im Board seit:
    03.08.11
    Beiträge:
    4.848
    Ort:
    Rheinland
    Zustimmungen:
    1.253
    Kekse:
    10.057
    Erstellt: 14.09.16   #7
    kannst du mal checken, ob du am 2ten MicEingang auch nix über die Kopfhörer hören kannst?. Erst Phantomspeisung ausmachen bevor du umsteckst!!. Erst dann wieder an. Dann Mixer auf Input drehen und Phoneslevel langsam hochdrehen beim Singen/Sprechen. Und natürlich den anderen Gainregler für Input 2 benutzen. ;)
     
  8. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    16.10.18
    Beiträge:
    6.504
    Ort:
    Blauen
    Zustimmungen:
    2.069
    Kekse:
    13.558
    Erstellt: 14.09.16   #8
    Sie muss eingesteckt sein. Damit sie Strom hat. Aber das reicht.

    Vorgehe: Micro anstecken. Phantomspeisung ein. Micro Vorverstärker Regler ganz nach rechts auf maximum. Mix Regler ganz nach links auf input. Mal was draufsprechen auf das Micro. Die Clip LED sollte da schon rot angehen. Dann die Verstärkung des Micros runterdrehen, bis die Clip LED nicht mehr angeht. Und dann mal vorsichtig den Phones Regler aufdrehen.........
     
  9. LisaSchlegel

    LisaSchlegel Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.16
    Zuletzt hier:
    1.10.16
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.09.16   #9
    Wahnsinn! Jetzt kann ich das erste mal meine Stimme über die Kopfhörer hören, natürlich super kratzig, weil es warscheinlich übersteuert ist.
    Mir fällt auch auf, dass ich meine Stimme erst dann höre, wenn der Micro Regler volle Möhre aufgedreht ist, vorher kein bissschen.
    --- Beiträge zusammengefasst, 14.09.16 ---
    Macht leider überhaupt keinen Unterschied. Und das mit meinen Lautsprechern, die kann ich gar nicht an meine Box stecken, denn meine Lautsprecher werden mit einem grünen Stecker an den PC geschlossen.
     
  10. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    16.10.18
    Beiträge:
    6.504
    Ort:
    Blauen
    Zustimmungen:
    2.069
    Kekse:
    13.558
    Erstellt: 14.09.16   #10
    Das sollte nicht sein. Normalerweise sollte es Dir da die Kopfhörer vom den Ohren fetzen. Standard Kondensator Mikrophon. Da muss ordentlich was kommen. Probier mal noch was rumdrehen. Vielleicht hast Du noch was übersehen. Ansonsten ist da was kaputt.......
     
  11. Novik

    Novik Registrierter Benutzer

    Im Board seit:
    03.08.11
    Beiträge:
    4.848
    Ort:
    Rheinland
    Zustimmungen:
    1.253
    Kekse:
    10.057
    Erstellt: 14.09.16   #11
    Blinkt den die "Clip" LED am Interface auf, wenn du da reinsingst?
     
  12. LisaSchlegel

    LisaSchlegel Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.16
    Zuletzt hier:
    1.10.16
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.09.16   #12
    Ja das tut sie, deswegen stelle ich den MIC Regler immer etwas zurück. Aber es ist wirklich so, ich höre nur dann meine Stimme wenn der Phones und der MIC Regler voll am Anschlag sind, stelle ich bsw. den MIX Regler auf 15 Uhr höre ich gar nichts mehr, auch wenn der Phones Regler voll aufgedreht ist.
    Ich verstehe das einfach nicht.. mir fiel aber auch auf, dass die Regler sowas wie einen Wackelkontakt haben, wenn ich am Phones Regler herum drehe höre ich manchmal gar nichts mehr und dann plötzlich doch wieder meine Stimme (obwohl ich bsw. leiser drehe), das kann doch nicht normal sein oder?
    --- Beiträge zusammengefasst, 14.09.16 ---
    Mir fiel nur auf, dass beim ausspacken der Audiobox ein wenig Dreck über dem MIC 1 Anschluss war, so als hätte ihn schon jemand verwendet, ansonsten sieht er aus wie neu, keine Kratzer, etc.
    Kann es sein, dass der kaputt ist? Das war meine erste Bestellung bei Thomann, ich will nicht gleich so ein Pech haben müssen..
    Und am USB Anschluss meines PC´s kanns ja theoretischerweise auch nicht liegen, oder?
     
  13. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    16.10.18
    Beiträge:
    6.504
    Ort:
    Blauen
    Zustimmungen:
    2.069
    Kekse:
    13.558
    Erstellt: 14.09.16   #13
    Die Audiobox bezieht Strom aus dem USB Port. Also daran könnte es auch liegen. Kommt zu wenig, reicht es nicht für die Phantomspeisung und dann geht das nicht richtig. Also mal umstecken an einen anderen Port. USB 3.0 falls vorhanden. Und falls vorhanden mal ein dynamische Mikrophon ausprobieren. Das braucht keine Phantomspeisung. Ein anderes USB Kabel probieren schadet auch nicht. Das klingt jedenfalls alles nach Hardware. Und so ungewöhnlich wäre es nicht, wenn es nicht spielt. Qualitätskontrolle kostet Geld und da wird gerne und oft gespart. Thomann kontaktieren ist auf jeden Fall dann die nächste Option. Die helfen schnell und unkompliziert sofern möglich.......
     
  14. Novik

    Novik Registrierter Benutzer

    Im Board seit:
    03.08.11
    Beiträge:
    4.848
    Ort:
    Rheinland
    Zustimmungen:
    1.253
    Kekse:
    10.057
    Erstellt: 14.09.16   #14
    Klingt für mich nach einem Defekt des Poti
     
  15. Signalschwarz

    Signalschwarz Registrierter Benutzer

    Im Board seit:
    19.02.11
    Zuletzt hier:
    17.10.18
    Beiträge:
    8.442
    Zustimmungen:
    3.770
    Kekse:
    17.321
    Erstellt: 14.09.16   #15
    Warum? Das verwendete Audio-Interface ist doch garantiert für USB2 ausgelegt und wenn ich mich recht entsinne gab es in der Vergangenheit diverse Berichte von AIs die an USB3-Ports angeschlossen mit Problemen zu kämpfen hatten.

    Ich würde empfehlen mal
    - anderen USB-Port zu nutzen
    - anderes USB-Kabel zu nutzen (am bisherigen wie auch an einem anderen USB-Port)
    - AI an einem anderen PC ausprobieren (mit bisherigen wie auch dem Austausch-USB-Kabel)

    Tendenziell habe ich aber schon jetzt das AI in Verdacht, ich halte nicht viel von Presonus.
     
  16. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    16.10.18
    Beiträge:
    6.504
    Ort:
    Blauen
    Zustimmungen:
    2.069
    Kekse:
    13.558
    Erstellt: 14.09.16   #16
    Deshalb:

    You'd be surprised. Just by swapping out the cable and plugging it into a USB 3.0 port (even though the Audiobox is only USB 2.0, the USB 3.0 ports on my PC have USB 2.0 speed boost), I now get a crisp sound from my digital piano, no matter how loud I turn it up. It might not work for you, but it's worth a shot. The Audiobox does seem to be very picky on it's connection to the PC.

    http://askubuntu.com/questions/195051/crackling-and-feedback-with-presonus-audiobox-usb-on-12-04

    Alles klar? Und das ist nicht der einzige Eintrag in der Richtung........
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  17. LisaSchlegel

    LisaSchlegel Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.16
    Zuletzt hier:
    1.10.16
    Beiträge:
    8
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 14.09.16   #17
    Morgen werde ich das mal versuchen und geb euch dann ein Feedback. Ist trotzdem deprimierend, dass nichts auf Anhieb klappt :(
     
  18. Signalschwarz

    Signalschwarz Registrierter Benutzer

    Im Board seit:
    19.02.11
    Zuletzt hier:
    17.10.18
    Beiträge:
    8.442
    Zustimmungen:
    3.770
    Kekse:
    17.321
    Erstellt: 14.09.16   #18
    Das wird Dir aber noch sehr oft passieren, da musst Du dich auf jeden Fall drauf einstellen.
     
  19. hugo-03

    hugo-03 Registrierter Benutzer

    Im Board seit:
    15.09.16
    Zuletzt hier:
    3.07.17
    Beiträge:
    12
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 15.09.16   #19
    Das Rode ist Schuld, ich selber habe das selbe Problem mit der Lautstärke und es ist auch kein Einzelfall, auch mit anderen Interfacen gibt es das Problem mit zu leise. Ich habe jetzt viel gelesen und gesucht, dabei bin ich auf einen älteren Post gestoßen. Ich habe mal die "wichtigen" Post zusammen gefasst.
    https://www.tonstudio-forum.de/index.php/Thread/1767-Passendes-USB-Interface-zum-Rode-NT1-A/

    Ich selber habe das Problem mit Behringer und Yamaha AG03, ist halt extrem leise die Aufnahme und ich knalle per Software fast noch 20 db oben drauf :ugly:
    --- Beiträge zusammengefasst, 15.09.16 ---
    wobei ich mir jetzt selber die frage stelle welchen Verstärker
    https://www.thomann.de/de/art_tube_mpc.htm
    https://www.thomann.de/de/studio_projects_vtb1.htm
    https://www.thomann.de/de/presonus_tubepre_v2.htm

    ich selber brauch es auch nur zum streamen
     
  20. Signalschwarz

    Signalschwarz Registrierter Benutzer

    Im Board seit:
    19.02.11
    Zuletzt hier:
    17.10.18
    Beiträge:
    8.442
    Zustimmungen:
    3.770
    Kekse:
    17.321
    Erstellt: 15.09.16   #20
    Sorry, aber zum einen ist das Røde NT1-A eines der Mikrophone mit dem höchsten Ausgangspegel auf dem Markt und Røde ein Qualitätshersteller der sich auf eine Produktkategorie beschränkt und somit spezialisiert hat, während Presonus ein Sammelsurium an Produkten anbietet die unter Garantie nicht alle In-house gefertigt werden und zum anderen ist das Forum aus dem Du die Beiträge zitiert hast ein Tummelplatz für Nichtswisser und Dummschwätzer das von einem selbstverliebten Möchtegern Audio Engineer geleitet wird, der an irgendwelchen obskuren Pseudowissenschaftwischiwaschikram glaubt (eine Spiegelröhre die mentale Zeitreisen ermöglicht oder so einen Quatsch) und damit wahrscheinlich auch noch den Leuten Geld aus der Tasche zieht.
    --- Beiträge zusammengefasst, 15.09.16 ---
    Ach ja, und wenn man Probleme mit einer zu geringen Ausgangsleistung bzw. einer nicht ausreichenden Vorverstärkungsleistung hat, dann greift man nicht zu so einem kleinen Rauschengenerator, sondern nimmt ein Verstärkungsglied wie etwa den FEThead.
     
    gefällt mir nicht mehr 3 Person(en) gefällt das
Die Seite wird geladen...

mapping